<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head id="www-sitename-com" data-template-set="html5-reset-wordpress-theme">

    <meta charset="UTF-8">

    <!-- Always force latest IE rendering engine (even in intranet) -->
    <!--[if IE ]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <![endif]-->

    
    <title>Williams NESE Pipeline Defeated, Again | The Indypendent</title>

    <meta name="title" content="Williams NESE Pipeline Defeated, Again | The Indypendent">
    <meta name="description" content="A Free Paper for Free People" />

    
    <meta name="Copyright" content="Copyright &copy; The Indypendent 2020. All Rights Reserved.">

    <meta name="viewport" content="width=device-width, initial-scale=1.0 minimal-ui" />
    <link rel="stylesheet" href="https://fonts.typotheque.com/WF-028706-009619.css" type="text/css" />
    <link rel="stylesheet" href="https://indypendent.org/wp-content/themes/indypendent/style.css?0229" />

    <!-- Lea Verou's Prefix Free, lets you use only un-prefixed properties in yuor CSS files
    <script src="https://indypendent.org/wp-content/themes/indypendent/_/js/prefixfree.min.js"></script> -->


    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@theindypendent" />

    <meta property="og:image" content="https://indypendent.org/wp-content/uploads/2019/05/EM-190516-ErikMcGregor-001-768x512.jpg" /><meta name="twitter:image" content="https://indypendent.org/wp-content/uploads/2019/05/EM-190516-ErikMcGregor-001-768x512.jpg"><meta property="og:title" content="Williams NESE Pipeline Defeated, Again" /><meta name="twitter:title" content="Williams NESE Pipeline Defeated, Again" /><meta property="og:description" content="DEC denies water quality permit for the third time. " /><meta name="twitter:description" content="DEC denies water quality permit for the third time. " /><meta property="og:url" content="https://indypendent.org/2020/05/williams-nese-pipeline-defeated/" /><meta name="twitter:url" content="https://indypendent.org/2020/05/williams-nese-pipeline-defeated/" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://indypendent.org/xmlrpc.php" />

    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Indypendent &raquo; Feed" href="https://indypendent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Indypendent &raquo; Comments Feed" href="https://indypendent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Indypendent &raquo; Williams NESE Pipeline Defeated, Again Comments Feed" href="https://indypendent.org/2020/05/williams-nese-pipeline-defeated/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/indypendent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://indypendent.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://indypendent.org/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://indypendent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://indypendent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://indypendent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stay-Home Events Calendar: May 16 to May 22' href='https://indypendent.org/2020/05/stay-home-events-calendar-may-16-to-may-22/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://indypendent.org/2020/05/williams-nese-pipeline-defeated/" />
<link rel='shortlink' href='https://indypendent.org/?p=28136' />
<link rel="alternate" type="application/json+oembed" href="https://indypendent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findypendent.org%2F2020%2F05%2Fwilliams-nese-pipeline-defeated%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://indypendent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findypendent.org%2F2020%2F05%2Fwilliams-nese-pipeline-defeated%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			




		</style>
		
    <script>
    /**
    * Function that tracks a click on an outbound link in Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label. Setting the transport method to 'beacon' lets the hit be sent
    * using 'navigator.sendBeacon' in browser that support it.
    */
    var trackOutboundLink = function(url) {
       ga('send', 'event', 'outbound', 'click', url, {
         'transport': 'beacon',
         'hitCallback': function(){window.open(url);}
       });
    }
    </script>

</head>

<body class="post-template-default single single-post postid-28136 single-format-standard">

<section id="main-nav">

    <a class="logo-wrap" href="https://indypendent.org"><div class="logo"><svg class="sm icon-logo-reverse-long"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-reverse-long"></use> </svg><span>The Indypendent</span></div></a>
    
    <nav>
        <a class="close"><svg class="icon icon-cross"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-cross"></use> </svg><span>Close</span></a>

        <ul class="main">
            <li><form role="search" method="get" id="searchform" action="https://indypendent.org/">
    <label for="s"><svg class="icon icon-search"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-search"></use> </svg><span>Search</span></label>
    <input type="text" id="s" name="s" value="" />
    
    <input type="submit" value="Search" id="searchsubmit" />
</form></li>
            
            <li id="menu-item-15692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15692"><a href="https://indypendent.org/section/local/">New York</a></li>
<li id="menu-item-15693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15693"><a href="https://indypendent.org/section/national/">National</a></li>
<li id="menu-item-26103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26103"><a href="https://indypendent.org/section/international/">International</a></li>
<li id="menu-item-27392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27392"><a href="https://indypendent.org/section/coronavirus/">Coronavirus</a></li>
<li id="menu-item-15682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15682"><a href="https://indypendent.org/subscribe/">Subscribe</a></li>
        </ul>

        <ul class="sub">
            <li id="menu-item-15685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15685"><a href="https://indypendent.org/about-us/">About Us</a></li>
<li id="menu-item-24952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24952"><a href="https://indypendent.org/issue">Issue Archive</a></li>
<li id="menu-item-15691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15691"><a href="https://indypendent.org/donate/">Donate</a></li>
<li id="menu-item-15684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15684"><a href="https://indypendent.org/advertise/">Advertise</a></li>
<li id="menu-item-15687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15687"><a href="https://indypendent.org/distribution-locations/">Distribution</a></li>
<li id="menu-item-15686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15686"><a href="https://indypendent.org/get-involved/">Get Involved</a></li>
        </ul>

         <ul class="social">
            <li><a href="https://www.facebook.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-facebook-sq"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-facebook-sq"></use> </svg><span>Facebook</span></a></li>            <li><a href="https://twitter.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-twitter"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-twitter"></use> </svg><span>Twitter</span></a></li>                        <li><a href="https://www.instagram.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-instagram"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-instagram"></use> </svg><span>Instagram</span></a></li>                    </ul>
    </nav>

    <div class="modal-bg"></div>
</section>

<section id="title">


<div class="wrapper">
    <a class="menu"><svg class="icon icon-menu"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-menu"></use> </svg><span>Menu</span></a>

    <div class="logo">
        <svg class="sm icon-logo-reverse-long"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-reverse-long"></use> </svg>
        <svg class="icon icon-logo-top"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-top"></use> </svg><span>A Free Paper for Free People</span>
    </div>

</div></section>

<main>
        <article class="post-28136 post type-post status-publish format-standard has-post-thumbnail hentry category-climate category-coronavirus category-local authors-carrie-klein" id="post-28136">

        
        <figure id="article-title" style="background-image: url(https://indypendent.org/wp-content/uploads/2019/05/EM-190516-ErikMcGregor-001-1024x683.jpg)">
            <img src="https://indypendent.org/wp-content/uploads/2019/05/EM-190516-ErikMcGregor-001-768x512.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://indypendent.org/wp-content/uploads/2019/05/EM-190516-ErikMcGregor-001-768x512.jpg 768w, https://indypendent.org/wp-content/uploads/2019/05/EM-190516-ErikMcGregor-001-300x200.jpg 300w, https://indypendent.org/wp-content/uploads/2019/05/EM-190516-ErikMcGregor-001-1024x683.jpg 1024w, https://indypendent.org/wp-content/uploads/2019/05/EM-190516-ErikMcGregor-001.jpg 1500w" sizes="(max-width: 768px) 100vw, 768px" />
            <h1><span>Williams NESE Pipeline Defeated, Again</span></h1>

            <p class="issue"><a href="https://indypendent.org/issue/features/">Issue 255.5</a></p>                
            <ul class="post-categories">
	<li><a href="https://indypendent.org/section/climate/" rel="category tag">Climate</a></li>
	<li><a href="https://indypendent.org/section/coronavirus/" rel="category tag">Coronavirus</a></li>
	<li><a href="https://indypendent.org/section/local/" rel="category tag">New York</a></li></ul>        </figure>

        <div class="featured-caption"><span class="caption">Noelle Picone of the Surfrider Foundation addresses fellow anti-pipeline activists at City Hall last spring.</span><span class="credit">Photo: Erik McGregor.</span></div>
        <div class="wrapper">
            <header>

                <p class="excerpt">DEC denies water quality permit for the third time. </p>
                <ul class="social">
                    <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://indypendent.org/2020/05/williams-nese-pipeline-defeated/&title=Williams+NESE+Pipeline+Defeated%2C+Again" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')"><svg class="icon icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-facebook"></use></svg></a></li>
                    <li><a href="http://twitter.com/intent/tweet?status=Williams+NESE+Pipeline+Defeated%2C+Again%20https://indypendent.org/2020/05/williams-nese-pipeline-defeated/%20@TheIndypendent" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=300')"><svg class="icon icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-twitter"></use></svg></a></li>
                    <li><a href="mailto:%20?subject=The Indypendent: Williams NESE Pipeline Defeated, Again&body=https://indypendent.org/2020/05/williams-nese-pipeline-defeated/%0D%0A%0D%0ADEC denies water quality permit for the third time. "><svg class="icon icon-mail"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-mail"></use></svg></a></li>
                    <li><a href="#comments"><svg class="icon icon-speech-bubble"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-speech-bubble"></use></svg></a></li>
                </ul>

                <p class="meta"><a href="https://indypendent.org/authors/carrie-klein/">Carrie Klein</a> <span>May 16</span></p>
            </header>


            <section class="body">
                <figure class="ad"><a href="https://indypendent.org/section/coronavirus/" target="_blank" onclick="trackOutboundLink('https://indypendent.org/section/coronavirus/'); return false;"><img src="https://indypendent.org/wp-content/uploads/2020/03/INDY_Covid19_300x250_final.jpg" /></a></figure><figure class="ad"><a href="https://rosaluxnycblog.org/" target="_blank" onclick="trackOutboundLink('https://rosaluxnycblog.org/'); return false;"><img src="https://indypendent.org/wp-content/uploads/2020/05/RLSBanners_SBTC_300x250_v1.jpg" /></a></figure>
                <p><span style="font-weight: 400;">On Friday, The New York Department of Environmental Conservation denied a water quality permit necessary for construction of the Williams Pipeline. The ruling blocks the final 23-mile section of a pipeline that would have carried fracked gas from Pennsylvania through New Jersey and then beneath New York Harbor and out to the Rockaways. This marks the third time the permit has been denied due to intense public opposition.</span></p>
<blockquote><p>&#8216;New Yorkers spoke loudly and clearly that they don’t want an even more terrifying future.&#8217;</p></blockquote>
<p><span style="font-weight: 400;">“This is a victory for the people by the people,” said Dominique Thomas of the environmental group </span><a href="http://350.org"><span style="font-weight: 400;">350.org</span></a><span style="font-weight: 400;">. “It is an affirmation that the future is not in fracked gas or other dirty fossil fuels peddled by multibillion-dollar gas and utility companies.” </span></p>
<p><span style="font-weight: 400;">Over the past three years, tens of thousands of New Yorkers have canvassed, lobbied, signed petitions or sent in comments urging Gov. Andrew Cuomo to oppose the pipeline. Even amid the COVID-19 pandemic, public participation remained strong. When National Grid’s public info sessions were moved online in April, over 800 individuals participated. In its decision to deny the permit, the DEC reviewed over 16,000 public comments. </span></p>
<p><span style="font-weight: 400;">JK Canepa of </span><a href="https://www.saneenergy.org/"><span style="font-weight: 400;">Sane Energy Project</span></a><span style="font-weight: 400;"> commented, </span><span style="font-weight: 400;">“While grappling with the unprecedented crisis of being at the center of a worldwide pandemic, New Yorkers spoke loudly and clearly that they don’t want an even more terrifying future.” </span></p>
<p><span style="font-weight: 400;">The pipeline was denied by the DEC largely on the basis of water quality concerns. Construction in New York Harbor would have dredged up sediments and contaminants, including mercury and copper. </span></p>
<p><span style="font-weight: 400;">The DEC deemed the project “unnecessary to meet New York’s energy needs.” </span></p>
<p><span style="font-weight: 400;">Responding to the ruling, Williams continued to repeat its claims that the pipeline would actually reduce pollution and lower energy costs. </span></p>
<p><span style="font-weight: 400;">“We continue to believe that the fundamentals of our project align with New York’s clean energy goals because it would have improved local air quality and, at the same time, supported economic development and led to lower heating bills,” the company </span><a href="https://www.reuters.com/article/us-natgas-williams-pipeline/new-york-denies-pa-ny-williams-northeast-supply-natgas-pipe-idUSKBN22R3FT"><span style="font-weight: 400;">said</span></a><span style="font-weight: 400;"> in an email to </span><i><span style="font-weight: 400;">Reuters</span></i><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Williams did not elaborate on what its next steps would be.</span></p>
<p><a href="https://indypendent.org/2019/04/no-safe-harbor-for-rockaway-pipeline-opponents-say/"><span style="font-weight: 400;">Opponents of the pipeline</span></a><span style="font-weight: 400;"> have long questioned its necessity and National Grid has taken extreme measures in an effort to convince the public that energy needs are direr than the numbers show. Most famously, National Grid imposed a moratorium in November 2019, </span><a href="https://www.amny.com/news/national-grid-service-1-35627241"><span style="font-weight: 400;">denying new or expanded service</span></a><span style="font-weight: 400;"> to 2,600 applicants in Brooklyn, Queens and Long Island. In a settlement with the Public Service Commission, National Grid agreed to pay $36 million in penalties and to research alternatives to the pipeline.</span></p>
<p><span style="font-weight: 400;">National Grid’s research included predictions for gas demand based on data collected between 2010 and 2014 when the rate of increasing demand was higher. David Hill of Energy Futures Group explained, “The forecast National Grid put forward is equivalent to a growth of over 9.3 percent over the coming decade, while the Energy Information Administration’s forecast is for 1.6 percent growth.” </span></p>
<p><span style="font-weight: 400;">With demand for gas having slowed even further due to the pandemic, National Grid has revised its predictions. In a supplemental report published this month, the utility also outlines non-pipeline options that can adequately meet New York’s energy needs. Alternatives include improving existing infrastructure and energy efficiency measures.</span></p>
<p><a href="https://www.stopthewilliamspipeline.org/"><span style="font-weight: 400;">The Stop Williams Pipeline coalition noted</span></a><span style="font-weight: 400;"> that the Tulsa, Oklahoma-based Williams Co. may file a lawsuit to have the DEC’s decision overturned and push to expand their Greenpoint Liquified Natural gas facility, along with other infrastructure. Construction on National Grid’s </span><a href="https://indypendent.org/2020/02/national-grid-is-raising-rates-in-order-to-build-a-fracked-gas-pipeline-in-brooklyn/"><span style="font-weight: 400;">MRI Pipeline in North Brooklyn</span></a><span style="font-weight: 400;"> is set to resume this week, after a temporary pause for public health reasons. </span></p>
<p><span style="font-weight: 400;">For now, anti-pipeline organizers have cause to celebrate, especially in a time when so many are feeling hopeless. Activists across New York see the decision as a sign of New York’s commitment to ambitious climate goals but intend to press the state to go much further. </span></p>
<p><span style="font-weight: 400;">“Cuomo still needs to do much more,” Stop the Williams Pipeline Coalition commented. “If he really wants to be a leader during a crisis while reaching the goals of his own climate law, he’ll stop with the austerity politics and seize on this opportunity to institute a green recovery, which must include banning </span><i><span style="font-weight: 400;">all</span></i><span style="font-weight: 400;"> new fossil-fuel infrastructure across the state for good.” </span></p>
<p><strong><i>For our full coronavirus coverage, <a href="https://indypendent.org/section/coronavirus" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://indypendent.org/section/coronavirus&amp;source=gmail&amp;ust=1585663942129000&amp;usg=AFQjCNEaeBXnSDqNef2OmP7AWXUVCSip9A">click here</a>. Please make a <a href="http://indypendent.org/donate" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://indypendent.org/donate&amp;source=gmail&amp;ust=1585663942129000&amp;usg=AFQjCNHujvBBVGlPFLJ0bmyr7kupUyvXZQ">recurring or one-time contribution today</a>. It’s readers like you who ensure we continue publishing in these challenging times. Thank you!</i></strong></p>

                            </section>

            <div class="newsletter">
    <h2>Get <svg class="icon icon-logo-indy"><use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-indy"></use></svg> weekly digest delivered to your inbox</h2>
    <form action="//indypendent.us14.list-manage.com/subscribe/post?u=a996db06946036ed95f83e22d&amp;id=0a476b1248" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="">
        <input type="email" placeholder="Enter your email address" class="required email" id="mce-EMAIL" name="EMAIL" />
        <input type="submit" value="Sign Up" />

        <div class="response" id="mce-success-response" style="display:none">&nbsp;</div>
        <div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_a996db06946036ed95f83e22d_0a476b1248" tabindex="-1" type="text" value="" /></div>
    </form>
</div>
            <!-- <p class="comments"><a href="#comments"><svg class="icon icon-speech-bubble"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-speech-bubble"></use></svg>16 Comments</a></p> -->
            
                        
        </div>

                <div class="related">
            <h1>Related Coverage</h1>
            <ul>

            
                <li>
                    <a href="https://indypendent.org/2020/05/open-letter-calls-for-bold-steps-to-address-climate-change-covid-devastation/"><figure><img src="https://indypendent.org/wp-content/uploads/2019/04/XR-Rebellion-City-Hall-450x252.jpg" /></figure></a>
                    <div>
                        <p class="title"><a href="https://indypendent.org/2020/05/open-letter-calls-for-bold-steps-to-address-climate-change-covid-devastation/">Open Letter Calls for Bold Steps to Address Climate Change & COVID Devastation</a></p>
                        <p class="meta"><a href="https://indypendent.org/authors/the-peoples-climate-movement-new-york/">The People's Climate Movement-New York</a> <span>May 5</span></p>

                        <p><p>Given the dire threat global warming presents to our city and its communities, in addition to the threat posed by coronavirus, we are publishing this letter to New York&#8217;s leaders, signed by 132 organizations, in full here.</p>
</p>
                        <ul class="post-categories">
	<li><a href="https://indypendent.org/section/climate/" rel="category tag">Climate</a></li>
	<li><a href="https://indypendent.org/section/coronavirus/" rel="category tag">Coronavirus</a></li>
	<li><a href="https://indypendent.org/section/local/" rel="category tag">New York</a></li></ul>                    </div>
                </a></li>

            
                <li>
                    <a href="https://indypendent.org/2020/03/not-digging-it-unpopular-pipeline-sparks-north-brooklyn-ire/"><figure><img src="https://indypendent.org/wp-content/uploads/2020/03/20200215_093405-450x252.jpg" /></figure></a>
                    <div>
                        <p class="title"><a href="https://indypendent.org/2020/03/not-digging-it-unpopular-pipeline-sparks-north-brooklyn-ire/">Not Digging It: Unpopular Pipeline Sparks North Brooklyn Ire</a></p>
                        <p class="meta"><a href="https://indypendent.org/authors/carrie-klein/">Carrie Klein</a> <span>Mar 5</span></p>

                        <p>In front of Victorino Cleaners on Moore Street, the pavement is jagged and cars are absent. Since April 2018,&hellip;</p>
                        <ul class="post-categories">
	<li><a href="https://indypendent.org/section/local/" rel="category tag">New York</a></li></ul>                    </div>
                </a></li>

            
                <li>
                    <a href="https://indypendent.org/2020/02/national-grid-is-raising-rates-in-order-to-build-a-fracked-gas-pipeline-in-brooklyn/"><figure><img src="https://indypendent.org/wp-content/uploads/2020/02/Pipeline-Protest-North-Brooklyn-450x252.jpg" /></figure></a>
                    <div>
                        <p class="title"><a href="https://indypendent.org/2020/02/national-grid-is-raising-rates-in-order-to-build-a-fracked-gas-pipeline-in-brooklyn/">National Grid is Raising Rates in Order to Build a Fracked-Gas Pipeline in Brooklyn</a></p>
                        <p class="meta"><a href="https://indypendent.org/authors/carrie-klein/">Carrie Klein</a> <span>Feb 19</span></p>

                        <p><p>The fuel is going to Massachusetts.</p>
</p>
                        <ul class="post-categories">
	<li><a href="https://indypendent.org/section/climate/" rel="category tag">Climate</a></li>
	<li><a href="https://indypendent.org/section/local/" rel="category tag">New York</a></li></ul>                    </div>
                </a></li>

            
            </ul>
        </div>
        
        <div class="comments wrapper">
            <a name="comments"></a>

            	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://indypendent.org/2020/05/williams-nese-pipeline-defeated/';
		var disqus_identifier = '28136 https://indypendent.org/?p=28136';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'the-indypendent';
		var disqus_title = "Williams NESE Pipeline Defeated, Again";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=28136';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/indypendent.org\/2020\/05\/williams-nese-pipeline-defeated\/trackback\/"		};
	/* ]]> */
	</script>
			        </div>

    </article>
    </main>



<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-26439 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-26439 .spu-close:hover{
	color:#000;
}
#spu-26439 {
	background-color: #ffffff;
	background-color: rgba(255,255,255,1);
	color: #333;
	padding: 0px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 500px;

}
#spu-bg-26439 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-26439 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-26439"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-26439"
 data-box-id="26439" data-trigger="seconds"
 data-trigger-number="5"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="30" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_26439" data-nclose-cookie="spu_closing_26439" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="500" >
	<div class="spu-content"><p><img class="aligncenter wp-image-27481 size-full" src="https://indypendent.org/wp-content/uploads/2019/12/INDY_popupbg_v2.jpg" alt="" width="600" height="206" /></p>
<h2 style="text-align: center;">Celebrate May Day By Giving to The Indy!</h2>
<p style="text-align: center;"><strong>At a time when powerful social movements are challenging a deeply unjust status quo in new and profound ways, we need radical, independent journalism more than ever. It&#8217;s the support of readers like you that makes our reporting possible. </strong></p>
<p><a class="button" href="https://indypendent.org/donate/" target="_blank" rel="noopener noreferrer">Give Now</a></p>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/indypendent.org\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/indypendent.org\/?spu_action=spu_load","pid":"28136","is_front_page":"","is_category":"","site_url":"https:\/\/indypendent.org","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://indypendent.org/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script  type="text/javascript">

    var disqus_shortname = "the-indypendent";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script   type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'the-indypendent';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script>
<!-- Grab Google CDN's jQuery. fall back to local if necessary -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='https://indypendent.org/wp-content/themes/indypendent/js/libs/jquery-1.11.3.min.js'>\x3C/script>")</script>

<!-- this is where we put our custom functions -->
<!-- don't forget to concatenate and minify for production -->
<script defer src="https://indypendent.org/wp-content/themes/indypendent/js/libs/svgxuse.min.js"></script>
<script src="https://indypendent.org/wp-content/themes/indypendent/js/functions.js?0302-1"></script>
<script>$(document).ready(initPage);</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54201416-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>