<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head id="www-sitename-com" data-template-set="html5-reset-wordpress-theme">

    <meta charset="UTF-8">

    <!-- Always force latest IE rendering engine (even in intranet) -->
    <!--[if IE ]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <![endif]-->

    
    <title>Interview: Alex Vitale On Shrinking The NYPD To Smallest Possible Size | The Indypendent</title>

    <meta name="title" content="Interview: Alex Vitale On Shrinking The NYPD To Smallest Possible Size | The Indypendent">
    <meta name="description" content="A Free Paper for Free People" />

    
    <meta name="Copyright" content="Copyright &copy; The Indypendent 2020. All Rights Reserved.">

    <meta name="viewport" content="width=device-width, initial-scale=1.0 minimal-ui" />
    <link rel="stylesheet" href="https://fonts.typotheque.com/WF-028706-009619.css" type="text/css" />
    <link rel="stylesheet" href="https://indypendent.org/wp-content/themes/indypendent/style.css?0229" />

    <!-- Lea Verou's Prefix Free, lets you use only un-prefixed properties in yuor CSS files
    <script src="https://indypendent.org/wp-content/themes/indypendent/_/js/prefixfree.min.js"></script> -->


    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@theindypendent" />

    <meta property="og:image" content="https://indypendent.org/wp-content/uploads/2020/06/DSC07807-768x512.jpg" /><meta name="twitter:image" content="https://indypendent.org/wp-content/uploads/2020/06/DSC07807-768x512.jpg"><meta property="og:title" content="Interview: Alex Vitale On Shrinking The NYPD To Smallest Possible Size" /><meta name="twitter:title" content="Interview: Alex Vitale On Shrinking The NYPD To Smallest Possible Size" /><meta property="og:description" content="“Get these people out of our lives in every way we possibly can,” says the author of 'The End of Policing.'" /><meta name="twitter:description" content="“Get these people out of our lives in every way we possibly can,” says the author of 'The End of Policing.'" /><meta property="og:url" content="https://indypendent.org/2020/06/interview-alex-vitale-on-shrinking-the-nypd-to-smallest-possible-size/" /><meta name="twitter:url" content="https://indypendent.org/2020/06/interview-alex-vitale-on-shrinking-the-nypd-to-smallest-possible-size/" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://indypendent.org/xmlrpc.php" />

    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Indypendent &raquo; Feed" href="https://indypendent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Indypendent &raquo; Comments Feed" href="https://indypendent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Indypendent &raquo; Interview: Alex Vitale On Shrinking The NYPD To Smallest Possible Size Comments Feed" href="https://indypendent.org/2020/06/interview-alex-vitale-on-shrinking-the-nypd-to-smallest-possible-size/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/indypendent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://indypendent.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://indypendent.org/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://indypendent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://indypendent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://indypendent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COVID &#038; George Floyd Killing Reveal a Failed State That Only Knows How to Police' href='https://indypendent.org/2020/06/covid-george-floyd-killing-reveal-a-failed-state-that-only-knows-how-to-police/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://indypendent.org/2020/06/interview-alex-vitale-on-shrinking-the-nypd-to-smallest-possible-size/" />
<link rel='shortlink' href='https://indypendent.org/?p=28306' />
<link rel="alternate" type="application/json+oembed" href="https://indypendent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findypendent.org%2F2020%2F06%2Finterview-alex-vitale-on-shrinking-the-nypd-to-smallest-possible-size%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://indypendent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findypendent.org%2F2020%2F06%2Finterview-alex-vitale-on-shrinking-the-nypd-to-smallest-possible-size%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			




		</style>
		
    <script>
    /**
    * Function that tracks a click on an outbound link in Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label. Setting the transport method to 'beacon' lets the hit be sent
    * using 'navigator.sendBeacon' in browser that support it.
    */
    var trackOutboundLink = function(url) {
       ga('send', 'event', 'outbound', 'click', url, {
         'transport': 'beacon',
         'hitCallback': function(){window.open(url);}
       });
    }
    </script>

</head>

<body class="post-template-default single single-post postid-28306 single-format-standard">

<section id="main-nav">

    <a class="logo-wrap" href="https://indypendent.org"><div class="logo"><svg class="sm icon-logo-reverse-long"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-reverse-long"></use> </svg><span>The Indypendent</span></div></a>
    
    <nav>
        <a class="close"><svg class="icon icon-cross"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-cross"></use> </svg><span>Close</span></a>

        <ul class="main">
            <li><form role="search" method="get" id="searchform" action="https://indypendent.org/">
    <label for="s"><svg class="icon icon-search"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-search"></use> </svg><span>Search</span></label>
    <input type="text" id="s" name="s" value="" />
    
    <input type="submit" value="Search" id="searchsubmit" />
</form></li>
            
            <li id="menu-item-15692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15692"><a href="https://indypendent.org/section/local/">New York</a></li>
<li id="menu-item-15693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15693"><a href="https://indypendent.org/section/national/">National</a></li>
<li id="menu-item-26103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26103"><a href="https://indypendent.org/section/international/">International</a></li>
<li id="menu-item-27392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27392"><a href="https://indypendent.org/section/coronavirus/">Coronavirus</a></li>
<li id="menu-item-15682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15682"><a href="https://indypendent.org/subscribe/">Subscribe</a></li>
        </ul>

        <ul class="sub">
            <li id="menu-item-15685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15685"><a href="https://indypendent.org/about-us/">About Us</a></li>
<li id="menu-item-24952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24952"><a href="https://indypendent.org/issue">Issue Archive</a></li>
<li id="menu-item-15691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15691"><a href="https://indypendent.org/donate/">Donate</a></li>
<li id="menu-item-15684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15684"><a href="https://indypendent.org/advertise/">Advertise</a></li>
<li id="menu-item-15687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15687"><a href="https://indypendent.org/distribution-locations/">Distribution</a></li>
<li id="menu-item-15686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15686"><a href="https://indypendent.org/get-involved/">Get Involved</a></li>
        </ul>

         <ul class="social">
            <li><a href="https://www.facebook.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-facebook-sq"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-facebook-sq"></use> </svg><span>Facebook</span></a></li>            <li><a href="https://twitter.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-twitter"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-twitter"></use> </svg><span>Twitter</span></a></li>                        <li><a href="https://www.instagram.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-instagram"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-instagram"></use> </svg><span>Instagram</span></a></li>                    </ul>
    </nav>

    <div class="modal-bg"></div>
</section>

<section id="title">


<div class="wrapper">
    <a class="menu"><svg class="icon icon-menu"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-menu"></use> </svg><span>Menu</span></a>

    <div class="logo">
        <svg class="sm icon-logo-reverse-long"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-reverse-long"></use> </svg>
        <svg class="icon icon-logo-top"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-top"></use> </svg><span>A Free Paper for Free People</span>
    </div>

</div></section>

<main>
        <article class="post-28306 post type-post status-publish format-standard has-post-thumbnail hentry category-local authors-john-tarleton" id="post-28306">

        
        <figure id="article-title" style="background-image: url(https://indypendent.org/wp-content/uploads/2020/06/DSC07807-1024x683.jpg)">
            <img src="https://indypendent.org/wp-content/uploads/2020/06/DSC07807-768x512.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://indypendent.org/wp-content/uploads/2020/06/DSC07807-768x512.jpg 768w, https://indypendent.org/wp-content/uploads/2020/06/DSC07807-300x200.jpg 300w, https://indypendent.org/wp-content/uploads/2020/06/DSC07807-1024x683.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" />
            <h1><span>Interview: Alex Vitale On Shrinking The NYPD To Smallest Possible Size</span></h1>

                            
            <ul class="post-categories">
	<li><a href="https://indypendent.org/section/local/" rel="category tag">New York</a></li></ul>        </figure>

        <div class="featured-caption"><span class="caption">A demonstrator arrested at a Justice for George Floyd protest in Manhattan on Sunday.</span><span class="credit">Photo: Sue Brisk.</span></div>
        <div class="wrapper">
            <header>

                <p class="excerpt">“Get these people out of our lives in every way we possibly can,” says the author of 'The End of Policing.'</p>
                <ul class="social">
                    <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://indypendent.org/2020/06/interview-alex-vitale-on-shrinking-the-nypd-to-smallest-possible-size/&title=Interview%3A+Alex+Vitale+On+Shrinking+The+NYPD+To+Smallest+Possible+Size" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')"><svg class="icon icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-facebook"></use></svg></a></li>
                    <li><a href="http://twitter.com/intent/tweet?status=Interview%3A+Alex+Vitale+On+Shrinking+The+NYPD+To+Smallest+Possible+Size%20https://indypendent.org/2020/06/interview-alex-vitale-on-shrinking-the-nypd-to-smallest-possible-size/%20@TheIndypendent" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=300')"><svg class="icon icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-twitter"></use></svg></a></li>
                    <li><a href="mailto:%20?subject=The Indypendent: Interview: Alex Vitale On Shrinking The NYPD To Smallest Possible Size&body=https://indypendent.org/2020/06/interview-alex-vitale-on-shrinking-the-nypd-to-smallest-possible-size/%0D%0A%0D%0A“Get these people out of our lives in every way we possibly can,” says the author of 'The End of Policing.'"><svg class="icon icon-mail"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-mail"></use></svg></a></li>
                    <li><a href="#comments"><svg class="icon icon-speech-bubble"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-speech-bubble"></use></svg></a></li>
                </ul>

                <p class="meta"><a href="https://indypendent.org/authors/john-tarleton/">John Tarleton</a> <span>Jun 2</span></p>
            </header>


            <section class="body">
                <figure class="ad"><a href="https://indypendent.org/section/coronavirus/" target="_blank" onclick="trackOutboundLink('https://indypendent.org/section/coronavirus/'); return false;"><img src="https://indypendent.org/wp-content/uploads/2020/03/INDY_Covid19_300x250_final.jpg" /></a></figure>
                <p><span style="font-weight: 400;">Alex Vitale is the author of </span><em><a href="https://www.versobooks.com/books/2426-the-end-of-policing"><span style="font-weight: 400;">The End of Policing</span></a></em><span style="font-weight: 400;"> and a professor of sociology at Brooklyn College.  </span><span style="font-weight: 400;">In his book, he looks at why we need to </span><a href="https://indypendent.org/2017/10/police-are-the-problem-not-the-solution"><span style="font-weight: 400;">dismantle our police forces</span></a><span style="font-weight: 400;"> as much as possible and how that can be done. His views were considered fringe even a few years ago. But as the movement to abolish the police and the carceral state has gained momentum</span><span style="font-weight: 400;">, </span><span style="font-weight: 400;">he has become one of its most prominent voices. </span></p>
<p><span style="font-weight: 400;">Amid anti-police protests that have engulfed the country for the past week, he joined us last night on </span><em><span style="font-weight: 400;">The Indypendent’s </span></em><a href="https://soundcloud.com/the-indypendent"><span style="font-weight: 400;">weekly radio show</span></a><span style="font-weight: 400;"> on WBAI-99.5 FM </span><span style="font-weight: 400;">to discuss how the crisis in policing came about and how to resolve it. This interview has been lightly edited.</span></p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/832903954&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="70%" height="166" frameborder="no" scrolling="no"></iframe></p>
<div style="font-size: 10px; color: #cccccc; line-break: anywhere; word-break: normal; overflow: hidden; white-space: nowrap; text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif; font-weight: 100;"><a style="color: #cccccc; text-decoration: none;" title="The Indypendent" href="https://soundcloud.com/the-indypendent" target="_blank" rel="noopener noreferrer">The Indypendent</a> · <a style="color: #cccccc; text-decoration: none;" title="Alex Vitale Interviewed by John Tarleton // Real Police Reform" href="https://soundcloud.com/the-indypendent/alex-vitale-interviewed-by-john-tarleton-real-police-reform" target="_blank" rel="noopener noreferrer">Alex Vitale Interviewed by John Tarleton // Real Police Reform</a></div>
<p><em><b>What’s your assessment of the police performance here in New York City and around the country over the past week?</b></em></p>
<p><span style="font-weight: 400;">I think that it’s been pretty abysmal. I&#8217;ve seen just some horrific images: the beatings that were meted out at the Barclays Center, police vehicles that were driving into standing protestors on Flatbush Avenue — just this kind of zero-tolerance attitude that has led to these dramatic escalations in police tactics.</span></p>
<p><em><b>Can you talk about how police forces around the country have become increasingly militarized over the past 10 or 20 years?</b></em></p>
<p><span style="font-weight: 400;">It’s certainly true that really beginning in the &#8217;90s we’ve seen this dramatic expansion in federal support and local and state support for the formation of all kinds of paramilitary [police] units, outfitting them with hardware. It’s also about a kind of militaristic mindset: the training and also just the message they receive from political leaders that they’re out there wagering a war on drugs, a war on crime, a war on immigrants, a war on gangs, a war on terrorism. This has led to this incredibly oppositional relationship between police and the public.</span><span style="font-weight: 400;"> </span></p>
<p><em><b>A lot of officials, including ones from the Obama administration and Bill de Blasio&#8217;s mayoral administration, have called for building more trust between the police and the communities they operate in. Yet, you feel that hasn&#8217;t really worked out as promoted. Can you talk about why that is and where you’d like to see things go next?</b></em></p>
<p><span style="font-weight: 400;">That’s the central issue here right now. We’ve been told for five years, “Don’t worry. We’re gonna fix policing. We’re gonna give them some implicit bias training. We’re gonna give them some police-community encounter sessions. We’re gonna get them to wear body cameras. We&#8217;re gonna create a civilian review board.&#8221; And this made absolutely no difference. The problem remains because the problem can’t be fixed through those kinds of superficial, procedural reforms. The problem is a massive problem of over-policing.</span></p>
<p><span style="font-weight: 400;">We’ve unleashed police as the solution to every social problem under the sun, especially those involving poor and nonwhite communities. That is the issue that is driving this outrage, not just the occasional outrage of a killing, but the tens of millions of totally unnecessary low-level, punitive interactions between the police and the public. </span></p>
<p><span style="font-weight: 400;">The </span><a href="https://policingandjustice.squarespace.com/"><span style="font-weight: 400;">Policing and Social Justice Project</span></a><span style="font-weight: 400;"> that I coordinate has called for reducing the NYPD budget by a billion dollars over the next five years and to get the police out of schools, out of the mental health business, out of the drugs business, out of the sex-work business, out of the gang suppression business. We need to reduce the burden of policing instead of imagining that we can make them friendlier and nicer.</span><span style="font-weight: 400;"> </span></p>
<p><em><b>The City Council will be hashing out New York City’s annual budget in this month of June. What are the prospects of starting to defund the NYPD taking hold at City Hall this month?</b></em></p>
<p><span style="font-weight: 400;">It’s just outrageous that the mayor left the Police Department as basically the only city department with no cuts, that he has bent over backward to embrace the most reactionary elements in city government and then call himself a progressive. </span></p>
<p><span style="font-weight: 400;">The good news is that a really large collection of organizations and coalitions have come together around a &#8220;defund the police&#8221; message in a way they never have before, a</span><span style="font-weight: 400;"> lot of groups that in the past embraced a little accountability, like &#8220;Get the police to show you their business card when they harass you,&#8221; you know. </span></p>
<p><span style="font-weight: 400;">These events are now showing much more clearly that the only way we’re gonna make progress is to get these people out of our lives in every way we possibly can. I think the Budget Committee is feeling the heat. I think we’re gonna see some cuts to the NYPD. I encourage people to call </span><a href="https://council.nyc.gov/district-31"><span style="font-weight: 400;">Donovan Richards</span></a><span style="font-weight: 400;">, the chair of the Public Safety Committee, and </span><a href="https://council.nyc.gov/district-25"><span style="font-weight: 400;">Danny Dromm</span></a><span style="font-weight: 400;">, the chair of the Finance Committee, and demand that they cut the Police Department and not the Education Department.</span></p>
<p><em><b>The kinds of cuts you envision, starting with $200 million this year, among other things, could preserve the </b><a href="https://indypendent.org/2012/07/finding-a-future-summer-jobs-program-cant-meet-demand"><b>Summer Youth Employment Program,</b></a><b> which is facing complete elimination this year and was slated to serve 75,000 young people. Can you talk about the trade-off of eliminating that program to continue fully funding the NYPD?</b></em></p>
<p><span style="font-weight: 400;">We can achieve a $200 million dollar savings so easily, just through attrition and some cuts to overtime, so the cuts could go even deeper. That would allow us to put funding back for all sorts of positive interventions. </span></p>
<p><span style="font-weight: 400;">The irony here is that some progressive politicians like Jumaane Williams and others went along with expanding the NYPD by 1,300 officers a few years ago under City Council Speaker Melissa Mark-Viverito on the condition that they get summer jobs money. What are they getting in the end? They’re getting more police and no summer jobs. </span></p>
<p><span style="font-weight: 400;">And those summer jobs are crucial to keeping the peace in the summer, to keeping young people not just busy but feeling like they’re on a positive track, that something is gonna happen for them, that they have a stake in conformity if you will. We&#8217;re turning our backs on our young people when we should be doing exactly the opposite.</span></p>
<p><span style="font-weight: 400;">The Indypendent’s </span><i><span style="font-weight: 400;">weekly news show airs Mondays 6–6:30 p.m. on WBAI-99.5 FM and streaming at wbai.org.</span></i></p>
<p><b><i>Please make a </i></b><a href="http://indypendent.org/donate"><b><i>recurring or one-time contribution today</i></b></a><b><i>. It’s readers like you who ensure we continue publishing in these challenging times. Thank you!</i></b></p>

                            </section>

            <div class="newsletter">
    <h2>Get <svg class="icon icon-logo-indy"><use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-indy"></use></svg> weekly digest delivered to your inbox</h2>
    <form action="//indypendent.us14.list-manage.com/subscribe/post?u=a996db06946036ed95f83e22d&amp;id=0a476b1248" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="">
        <input type="email" placeholder="Enter your email address" class="required email" id="mce-EMAIL" name="EMAIL" />
        <input type="submit" value="Sign Up" />

        <div class="response" id="mce-success-response" style="display:none">&nbsp;</div>
        <div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_a996db06946036ed95f83e22d_0a476b1248" tabindex="-1" type="text" value="" /></div>
    </form>
</div>
            <!-- <p class="comments"><a href="#comments"><svg class="icon icon-speech-bubble"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-speech-bubble"></use></svg>16 Comments</a></p> -->
            
                        
        </div>

                <div class="related">
            <h1>Related Coverage</h1>
            <ul>

            
                <li>
                    <a href="https://indypendent.org/2020/06/covid-george-floyd-killing-reveal-a-failed-state-that-only-knows-how-to-police/"><figure><img src="https://indypendent.org/wp-content/uploads/2020/06/DSC07729-450x252.jpg" /></figure></a>
                    <div>
                        <p class="title"><a href="https://indypendent.org/2020/06/covid-george-floyd-killing-reveal-a-failed-state-that-only-knows-how-to-police/">COVID & George Floyd Killing Reveal a Failed State That Only Knows How to Police</a></p>
                        <p class="meta"><a href="https://indypendent.org/authors/shay-gabriel-oreilly/">Shay Gabriel O’Reilly</a> <span>Jun 2</span></p>

                        <p>The failure of our governments — local, state, national — to address COVID-19 with any real rigor is the&hellip;</p>
                        <ul class="post-categories">
	<li><a href="https://indypendent.org/section/coronavirus/" rel="category tag">Coronavirus</a></li>
	<li><a href="https://indypendent.org/section/local/" rel="category tag">New York</a></li></ul>                    </div>
                </a></li>

            
                <li>
                    <a href="https://indypendent.org/2020/05/video-new-yorkers-join-national-demonstrations-demanding-justice-for-george-floyd/"><figure><img src="https://indypendent.org/wp-content/uploads/2020/05/DSCF8779-2-450x252.jpg" /></figure></a>
                    <div>
                        <p class="title"><a href="https://indypendent.org/2020/05/video-new-yorkers-join-national-demonstrations-demanding-justice-for-george-floyd/">Video: New Yorkers Join Nationwide Demonstrations Demanding Justice for George Floyd</a></p>
                        <p class="meta"><a href="https://indypendent.org/authors/amba-guerguerian/">Amba Guerguerian</a> <span>May 29</span></p>

                        <p><p>More protests are scheduled for today in Brooklyn and Manhattan.</p>
</p>
                        <ul class="post-categories">
	<li><a href="https://indypendent.org/section/national/" rel="category tag">National</a></li>
	<li><a href="https://indypendent.org/section/local/" rel="category tag">New York</a></li>
	<li><a href="https://indypendent.org/section/video/" rel="category tag">Video</a></li></ul>                    </div>
                </a></li>

            
                <li>
                    <a href="https://indypendent.org/2020/05/op-ed-cuomo-and-de-blasio-must-be-held-accountable-for-pandemic-destruction/"><figure><img src="https://indypendent.org/wp-content/uploads/2020/05/49938598442_d0a293e58e_k-450x252.jpg" /></figure></a>
                    <div>
                        <p class="title"><a href="https://indypendent.org/2020/05/op-ed-cuomo-and-de-blasio-must-be-held-accountable-for-pandemic-destruction/">Op-Ed: Cuomo and de Blasio Must Be Held Accountable for Pandemic Destruction</a></p>
                        <p class="meta"><a href="https://indypendent.org/authors/zishun-ning/">Zishun Ning</a> <span>May 27</span></p>

                        <p>I was in my hometown Guangzhou, China in late January, during the initial outbreak of coronavirus. One day after&hellip;</p>
                        <ul class="post-categories">
	<li><a href="https://indypendent.org/section/coronavirus/" rel="category tag">Coronavirus</a></li>
	<li><a href="https://indypendent.org/section/local/" rel="category tag">New York</a></li></ul>                    </div>
                </a></li>

            
            </ul>
        </div>
        
        <div class="comments wrapper">
            <a name="comments"></a>

            	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://indypendent.org/2020/06/interview-alex-vitale-on-shrinking-the-nypd-to-smallest-possible-size/';
		var disqus_identifier = '28306 https://indypendent.org/?p=28306';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'the-indypendent';
		var disqus_title = "Interview: Alex Vitale On Shrinking The NYPD To Smallest Possible Size";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=28306';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/indypendent.org\/2020\/06\/interview-alex-vitale-on-shrinking-the-nypd-to-smallest-possible-size\/trackback\/"		};
	/* ]]> */
	</script>
			        </div>

    </article>
    </main>



<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/indypendent.org\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/indypendent.org\/?spu_action=spu_load","pid":"28306","is_front_page":"","is_category":"","site_url":"https:\/\/indypendent.org","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://indypendent.org/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script  type="text/javascript">

    var disqus_shortname = "the-indypendent";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script   type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'the-indypendent';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script>
<!-- Grab Google CDN's jQuery. fall back to local if necessary -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='https://indypendent.org/wp-content/themes/indypendent/js/libs/jquery-1.11.3.min.js'>\x3C/script>")</script>

<!-- this is where we put our custom functions -->
<!-- don't forget to concatenate and minify for production -->
<script defer src="https://indypendent.org/wp-content/themes/indypendent/js/libs/svgxuse.min.js"></script>
<script src="https://indypendent.org/wp-content/themes/indypendent/js/functions.js?0302-1"></script>
<script>$(document).ready(initPage);</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54201416-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>