<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head id="www-sitename-com" data-template-set="html5-reset-wordpress-theme">

    <meta charset="UTF-8">

    <!-- Always force latest IE rendering engine (even in intranet) -->
    <!--[if IE ]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <![endif]-->

    
    <title>Op-Ed: Schools Aren&#8217;t Safe Now and They Weren&#8217;t Safe Before | The Indypendent</title>

    <meta name="title" content="Op-Ed: Schools Aren&#8217;t Safe Now and They Weren&#8217;t Safe Before | The Indypendent">
    <meta name="description" content="A Free Paper for Free People" />

    
    <meta name="Copyright" content="Copyright &copy; The Indypendent 2020. All Rights Reserved.">

    <meta name="viewport" content="width=device-width, initial-scale=1.0 minimal-ui" />
    <link rel="stylesheet" href="https://fonts.typotheque.com/WF-028706-009619.css" type="text/css" />
    <link rel="stylesheet" href="https://indypendent.org/wp-content/themes/indypendent/style.css?0229" />

    <!-- Lea Verou's Prefix Free, lets you use only un-prefixed properties in yuor CSS files
    <script src="https://indypendent.org/wp-content/themes/indypendent/_/js/prefixfree.min.js"></script> -->


    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@theindypendent" />

    <meta property="og:image" content="https://indypendent.org/wp-content/uploads/2020/10/Credit-UYC-768x384.jpg" /><meta name="twitter:image" content="https://indypendent.org/wp-content/uploads/2020/10/Credit-UYC-768x384.jpg"><meta property="og:title" content="Op-Ed: Schools Aren&#8217;t Safe Now and They Weren&#8217;t Safe Before" /><meta name="twitter:title" content="Op-Ed: Schools Aren&#8217;t Safe Now and They Weren&#8217;t Safe Before" /><meta property="og:description" content="Public schools are navigating the return to in-person instruction this fall and there is no doubt that the safety&hellip;" /><meta name="twitter:description" content="Public schools are navigating the return to in-person instruction this fall and there is no doubt that the safety&hellip;" /><meta property="og:url" content="https://indypendent.org/2020/10/op-ed-schools-arent-safe-now-and-they-werent-safe-before/" /><meta name="twitter:url" content="https://indypendent.org/2020/10/op-ed-schools-arent-safe-now-and-they-werent-safe-before/" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://indypendent.org/xmlrpc.php" />

    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Indypendent &raquo; Feed" href="https://indypendent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Indypendent &raquo; Comments Feed" href="https://indypendent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Indypendent &raquo; Op-Ed: Schools Aren&#8217;t Safe Now and They Weren&#8217;t Safe Before Comments Feed" href="https://indypendent.org/2020/10/op-ed-schools-arent-safe-now-and-they-werent-safe-before/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/indypendent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://indypendent.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://indypendent.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://indypendent.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='spu-public-css-css'  href='https://indypendent.org/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://indypendent.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://indypendent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://indypendent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brooklyn Friends School Union Prevails in Battle Over Quaker Values' href='https://indypendent.org/2020/10/brooklyn-friends-school-union-prevails-in-battle-over-quaker-values/' />
<link rel='next' title='David Graeber’s Life Celebrated in Zuccotti Park' href='https://indypendent.org/2020/10/david-graebers-life-celebrated-in-zuccotti-park/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://indypendent.org/2020/10/op-ed-schools-arent-safe-now-and-they-werent-safe-before/" />
<link rel='shortlink' href='https://indypendent.org/?p=29373' />
<link rel="alternate" type="application/json+oembed" href="https://indypendent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findypendent.org%2F2020%2F10%2Fop-ed-schools-arent-safe-now-and-they-werent-safe-before%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://indypendent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findypendent.org%2F2020%2F10%2Fop-ed-schools-arent-safe-now-and-they-werent-safe-before%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			





		</style>
		
    <script>
    /**
    * Function that tracks a click on an outbound link in Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label. Setting the transport method to 'beacon' lets the hit be sent
    * using 'navigator.sendBeacon' in browser that support it.
    */
    var trackOutboundLink = function(url) {
       ga('send', 'event', 'outbound', 'click', url, {
         'transport': 'beacon',
         'hitCallback': function(){window.open(url);}
       });
    }
    </script>

</head>

<body class="post-template-default single single-post postid-29373 single-format-standard">

<section id="main-nav">

    <a class="logo-wrap" href="https://indypendent.org"><div class="logo"><svg class="sm icon-logo-reverse-long"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-reverse-long"></use> </svg><span>The Indypendent</span></div></a>
    
    <nav>
        <a class="close"><svg class="icon icon-cross"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-cross"></use> </svg><span>Close</span></a>

        <ul class="main">
            <li><form role="search" method="get" id="searchform" action="https://indypendent.org/">
    <label for="s"><svg class="icon icon-search"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-search"></use> </svg><span>Search</span></label>
    <input type="text" id="s" name="s" value="" />
    
    <input type="submit" value="Search" id="searchsubmit" />
</form></li>
            
            <li id="menu-item-15692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15692"><a href="https://indypendent.org/section/local/">New York</a></li>
<li id="menu-item-28537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28537"><a href="https://indypendent.org/section/black-lives-matter/">Black Lives Matter</a></li>
<li id="menu-item-28517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28517"><a href="https://indypendent.org/section/local/ny-primaries/">Primaries</a></li>
<li id="menu-item-27392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27392"><a href="https://indypendent.org/section/coronavirus/">Coronavirus</a></li>
<li id="menu-item-15682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15682"><a href="https://indypendent.org/subscribe/">Subscribe</a></li>
        </ul>

        <ul class="sub">
            <li id="menu-item-15685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15685"><a href="https://indypendent.org/about-us/">About Us</a></li>
<li id="menu-item-24952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24952"><a href="https://indypendent.org/issue">Issue Archive</a></li>
<li id="menu-item-29351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29351"><a href="https://indypendent.org/become-an-indy-member/">Become a Member</a></li>
<li id="menu-item-15691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15691"><a href="https://indypendent.org/donate/">Donate</a></li>
<li id="menu-item-15684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15684"><a href="https://indypendent.org/advertise/">Advertise</a></li>
<li id="menu-item-15687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15687"><a href="https://indypendent.org/distribution-locations/">Distribution</a></li>
<li id="menu-item-15686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15686"><a href="https://indypendent.org/get-involved/">Get Involved</a></li>
        </ul>

         <ul class="social">
            <li><a href="https://www.facebook.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-facebook-sq"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-facebook-sq"></use> </svg><span>Facebook</span></a></li>            <li><a href="https://twitter.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-twitter"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-twitter"></use> </svg><span>Twitter</span></a></li>                        <li><a href="https://www.instagram.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-instagram"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-instagram"></use> </svg><span>Instagram</span></a></li>                    </ul>
    </nav>

    <div class="modal-bg"></div>
</section>

<section id="title">


<div class="wrapper">
    <a class="menu"><svg class="icon icon-menu"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-menu"></use> </svg><span>Menu</span></a>

    <div class="logo">
        <svg class="sm icon-logo-reverse-long"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-reverse-long"></use> </svg>
        <svg class="icon icon-logo-top"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-top"></use> </svg><span>A Free Paper for Free People</span>
    </div>

</div></section>

<main>
        <article class="post-29373 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-education authors-nawal-abdelqader" id="post-29373">

        
        <figure id="article-title" style="background-image: url(https://indypendent.org/wp-content/uploads/2020/10/Credit-UYC-1024x513.jpg)">
            <img src="https://indypendent.org/wp-content/uploads/2020/10/Credit-UYC-768x384.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://indypendent.org/wp-content/uploads/2020/10/Credit-UYC-768x384.jpg 768w, https://indypendent.org/wp-content/uploads/2020/10/Credit-UYC-300x150.jpg 300w, https://indypendent.org/wp-content/uploads/2020/10/Credit-UYC-1024x513.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" />
            <h1><span>Op-Ed: Schools Aren&#8217;t Safe Now and They Weren&#8217;t Safe Before</span></h1>

                            
            <ul class="post-categories">
	<li><a href="https://indypendent.org/section/coronavirus/" rel="category tag">Coronavirus</a></li>
	<li><a href="https://indypendent.org/section/education/" rel="category tag">Education</a></li></ul>        </figure>

        <div class="featured-caption"><span class="caption">New York City students protesting in 2019 against the police presence at their school.</span><span class="credit">Photo: Urban youth Collective. </span></div>
        <div class="wrapper">
            <header>

                
                <ul class="social">
                    <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://indypendent.org/2020/10/op-ed-schools-arent-safe-now-and-they-werent-safe-before/&title=Op-Ed%3A+Schools+Aren%E2%80%99t+Safe+Now+and+They+Weren%E2%80%99t+Safe+Before" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')"><svg class="icon icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-facebook"></use></svg></a></li>
                    <li><a href="http://twitter.com/intent/tweet?status=Op-Ed%3A+Schools+Aren%E2%80%99t+Safe+Now+and+They+Weren%E2%80%99t+Safe+Before%20https://indypendent.org/2020/10/op-ed-schools-arent-safe-now-and-they-werent-safe-before/%20@TheIndypendent" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=300')"><svg class="icon icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-twitter"></use></svg></a></li>
                    <li><a href="mailto:%20?subject=The Indypendent: Op-Ed: Schools Aren&#8217;t Safe Now and They Weren&#8217;t Safe Before&body=https://indypendent.org/2020/10/op-ed-schools-arent-safe-now-and-they-werent-safe-before/%0D%0A%0D%0APublic schools are navigating the return to in-person instruction this fall and there is no doubt that the safety&hellip;"><svg class="icon icon-mail"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-mail"></use></svg></a></li>
                    <li><a href="#comments"><svg class="icon icon-speech-bubble"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-speech-bubble"></use></svg></a></li>
                </ul>

                <p class="meta"><a href="https://indypendent.org/authors/nawal-abdelqader/">Nawal Abdelqader</a> <span>Oct 14</span></p>
            </header>


            <section class="body">
                <figure class="ad"><a href="https://indypendent.org/subscribe/" target="_blank" onclick="trackOutboundLink('https://indypendent.org/subscribe/'); return false;"><img src="https://indypendent.org/wp-content/uploads/2019/04/Indypendent_250x300_subscriptions2_30.jpg" /></a></figure><figure class="ad"><a href="https://www.haymarketbooks.org/" target="_blank" onclick="trackOutboundLink('https://www.haymarketbooks.org/'); return false;"><img src="https://indypendent.org/wp-content/uploads/2020/10/HaymarketAdforIndy_09072020_web.jpg" /></a></figure>
                <p><span style="font-weight: 400;">Public schools are navigating the return to in-person instruction this fall and there is no doubt that the safety of students, parents and school staff has been compromised. COVID cases are already surging, leading to school closures in Brooklyn and Queens and we recently saw the first confirmed COVID case of a student attending in-person classes at a public special education school in Brooklyn. As members of the education community, the topic of safety has been on the forefront of our minds for the past several months. It is easy to believe that this is the first time in years that the safety of students has been put at risk, but this is not the case — the practice of taking funds away from schools and directing them into the hands of police has made our schools an unsafe place to be for a very long time.</span></p>
<p><span style="font-weight: 400;">On July 1, without the knowledge of many parents, the city implemented a budget cut of nearly $2.7 billion to the Department of Education over the next five years. The Mayor, together with the City Council, issued a hiring freeze on educators and social workers, cut over $700 million from the DOE for 2021 alone and left no budget for an opening strategy that would meet basic safety precautions. In the months before the finalization of the budget, students, parents, educators and school staff urged city government to support them in meeting the extraordinary needs of the public health crisis – to which they were met with the aforementioned cuts. Comparatively, </span><span style="font-weight: 400;">the NYPD budget was left mostly unchanged</span><span style="font-weight: 400;">, with the City going as far as increasing NYPD headcount in schools. </span></p>
<p><span style="font-weight: 400;">The decision to fund police over public schools is not new or unique. For decades, </span><span style="font-weight: 400;">the NYPD budget has steadily increased</span><span style="font-weight: 400;"> while both municipal and state governments have siphoned money away from public school classrooms. This defunding has made New York City one of the most unequal school systems in the country, with the most underserved schools serving Black and Latinx communities. The infrastructure of NYC’s public education system is so underfunded that </span><span style="font-weight: 400;">fifty percent of school buildings surveyed in 2019 were flagged</span><span style="font-weight: 400;"> as having insufficient systems for air ventilation, a fact that compounds the belief of many school workers that reopening “safely” is impossible. Defunding has also produced stark racial disparities in college readiness among high school graduates. </span><span style="font-weight: 400;">A 2019 report from GraduateNYC</span><span style="font-weight: 400;"> recorded college readiness rates of only 20 percent and 23 percent among Black and Latinx graduates compared to rates of 53 percent and 65 percent among White and Asian graduates. Graduation rates, too, have declined across non-White student populations. The City Comptroller </span><span style="font-weight: 400;">reports</span><span style="font-weight: 400;"> that college readiness rates declined in about 16 percent of schools between 2011 and 2015, with the lowest levels of college readiness clustered in school districts in the Bronx and Brooklyn.</span></p>
<p><span style="font-weight: 400;">Despite this data, the majority of education cuts in the recent 2021 Capital Budget were to Equity and Excellence for All programs which are critical to improving college enrollment among the most underserved student populations. </span><span style="font-weight: 400;">The Equity and Excellence Program initiative started in 2015 with the intention of ensuring that all NYC students have access to high quality 3-k, pre-k, algebra, computer science and programs to advance college readiness.</span><span style="font-weight: 400;"> “Equity and Excellence” faces a cut of a staggering $216 million. Why is this happening? Because New York City government would rather police Black and Latinx students than provide for their safety and education. </span></p>
<p><span style="font-weight: 400;">Policing is the absolute antithesis to education. All of the excessive policing in schools that we are witnessing is exactly what teaches our youth, especially our underserved youth of color, to feel small. It is what discourages our young people from stepping into their power, from being comfortable in any area of their lives whether it be at school, work or in their neighborhoods. Policing makes us shrink ourselves down and force ourselves into a system that strips us of our dignity. Within this disparity, students are returning to school with new metal detectors, new police, new systems of policing, but no new teachers, no new guidance counselors, no new infrastructure to protect their safety, no PPE, barely a decent reopening plan — so what does the city </span><i><span style="font-weight: 400;">really</span></i><span style="font-weight: 400;"> believe safety is?</span></p>
<p><span style="font-weight: 400;">City Council’s idea of safety looks like policing and surveillance. However, for the students, education workers and grassroots activists of the movement for education justice, safety looks like divesting from police and investing in education. We want education equality and schools without poor ventilation systems that make students and staff sick. We want schools where police are replaced by counselors and healing-centered approaches to conflict-resolution. We want small class sizes and curriculums that reflect diverse scholarship. We want more positions for Black and Brown educators and staff that reflect our communities. These </span><span style="font-weight: 400;">demands</span><span style="font-weight: 400;"> work to create a more culturally responsive school environment so that students feel safe in their schools and can thrive academically. </span></p>
<div id="attachment_29375" style="width: 439px" class="wp-caption alignright"><img aria-describedby="caption-attachment-29375" class=" wp-image-29375" src="https://indypendent.org/wp-content/uploads/2020/10/shaking-hands-300x200.jpg" alt="" width="429" height="286" srcset="https://indypendent.org/wp-content/uploads/2020/10/shaking-hands-300x200.jpg 300w, https://indypendent.org/wp-content/uploads/2020/10/shaking-hands-768x513.jpg 768w, https://indypendent.org/wp-content/uploads/2020/10/shaking-hands-1024x684.jpg 1024w" sizes="(max-width: 429px) 100vw, 429px" /><p id="caption-attachment-29375" class="wp-caption-text">Students demonstrate what restorative justice looks like while now-former NYPD Police Commissioner James O&#8217;Neill looks on.<br />Photo: Michael Appleton/Mayoral Photography Office</p></div>
<p><span style="font-weight: 400;">COVID has allowed us to watch the current system crumble, for everybody, in real time. Now, instead of only serving the privileged, it serves nobody, leaving the City government’s definition of safety turning on its head. The norms of the system no longer apply. The SAT and ACT, which were so heavily emphasized as our golden ticket to college, are now largely optional for even the upper-echelon schools like Barnard, Columbia and Harvard.  How can anyone determine admission through grades in the midst of a pandemic, recession and civil unrest? The simple notion that any youth, </span><i><span style="font-weight: 400;">especially youth of color, who are disproportionately affected by COVID-19 and systemic failures</span></i><span style="font-weight: 400;">, can function as “normal” is a thoughtless, disrespectful belief. The Department of Education and our city leaders have only provided empty statements to do better by their students of color — which begs quite a personal question to me: If Black, Brown and Latinx lives mattered so much to our leaders, as they have been saying since the end of May, then why have they been facilitating our demise? </span></p>
<p><i><span style="font-weight: 400;">Nawal Abdelqader is a youth community organizer for the </span></i><i><span style="font-weight: 400;">YA-YA Network</span></i><i><span style="font-weight: 400;">. To read more about the policy demands of the police-free schools movement </span></i><i><span style="font-weight: 400;">click here</span></i><i><span style="font-weight: 400;">. </span></i></p>
<p><em>Click here to read </em><a href="https://indypendent.org/2019/09/plugging-nycs-school-to-prison-pipeline/">Plugging NYC’s School-To-Prison Pipeline</a>, <em>originally published in September 2019.</em></p>
<p><b><i>Please support independent media today! Now <a href="https://indypendent.org/2020/09/how-the-indypendent-survived-thrived-for-two-tumultuous-decades" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://indypendent.org/2020/09/how-the-indypendent-survived-thrived-for-two-tumultuous-decades&amp;source=gmail&amp;ust=1602768833077000&amp;usg=AFQjCNHSqmbemfWTCOpd5kii2N0X81HcPg">celebrating its 20th anniversary</a>, </i></b><b>The Indypendent</b><b><i> is still standing but it’s not easy. Make a </i></b><a href="https://indypendent.org/donate" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://indypendent.org/donate&amp;source=gmail&amp;ust=1602768833073000&amp;usg=AFQjCNGn1cNh_GoZ9_UMnQM5PNE9UnJb4Q"><b><i>recurring or one-time donation</i></b></a><b><i> today or </i></b><a href="https://indypendent.org/subscribe" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://indypendent.org/subscribe&amp;source=gmail&amp;ust=1602768833073000&amp;usg=AFQjCNHQDwGtzC7OSxkTxs8QDdvPxkLYqQ"><b><i>subscribe</i></b></a><b><i> to our monthly print edition and get every copy sent straight to your home.</i></b></p>

                            </section>

            <div class="newsletter">
    <h2>Get <svg class="icon icon-logo-indy"><use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-indy"></use></svg> weekly digest delivered to your inbox</h2>
    <form action="//indypendent.us14.list-manage.com/subscribe/post?u=a996db06946036ed95f83e22d&amp;id=0a476b1248" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="">
        <input type="email" placeholder="Enter your email address" class="required email" id="mce-EMAIL" name="EMAIL" />
        <input type="submit" value="Sign Up" />

        <div class="response" id="mce-success-response" style="display:none">&nbsp;</div>
        <div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_a996db06946036ed95f83e22d_0a476b1248" tabindex="-1" type="text" value="" /></div>
    </form>
</div>
            <!-- <p class="comments"><a href="#comments"><svg class="icon icon-speech-bubble"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-speech-bubble"></use></svg>16 Comments</a></p> -->
            
                        
        </div>

        
        <div class="comments wrapper">
            <a name="comments"></a>

            	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://indypendent.org/2020/10/op-ed-schools-arent-safe-now-and-they-werent-safe-before/';
		var disqus_identifier = '29373 https://indypendent.org/?p=29373';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'the-indypendent';
		var disqus_title = "Op-Ed: Schools Aren&#8217;t Safe Now and They Weren&#8217;t Safe Before";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=29373';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/indypendent.org\/2020\/10\/op-ed-schools-arent-safe-now-and-they-werent-safe-before\/trackback\/"		};
	/* ]]> */
	</script>
			        </div>

    </article>
    </main>



<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/indypendent.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://indypendent.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/indypendent.org\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/indypendent.org\/?spu_action=spu_load","pid":"29373","is_front_page":"","is_category":"","site_url":"https:\/\/indypendent.org","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://indypendent.org/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script  type="text/javascript">

    var disqus_shortname = "the-indypendent";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script   type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'the-indypendent';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script>
<!-- Grab Google CDN's jQuery. fall back to local if necessary -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='https://indypendent.org/wp-content/themes/indypendent/js/libs/jquery-1.11.3.min.js'>\x3C/script>")</script>

<!-- this is where we put our custom functions -->
<!-- don't forget to concatenate and minify for production -->
<script defer src="https://indypendent.org/wp-content/themes/indypendent/js/libs/svgxuse.min.js"></script>
<script src="https://indypendent.org/wp-content/themes/indypendent/js/functions.js?0302-1"></script>
<script>$(document).ready(initPage);</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54201416-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>