<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head id="www-sitename-com" data-template-set="html5-reset-wordpress-theme">

    <meta charset="UTF-8">

    <!-- Always force latest IE rendering engine (even in intranet) -->
    <!--[if IE ]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <![endif]-->

    
    <title>Iba a irme vivo o en una bolsa para cadáveres: la historia de un inmigrante en huelga de hambre | The Indypendent</title>

    <meta name="title" content="Iba a irme vivo o en una bolsa para cadáveres: la historia de un inmigrante en huelga de hambre | The Indypendent">
    <meta name="description" content="A Free Paper for Free People" />

    
    <meta name="Copyright" content="Copyright &copy; The Indypendent 2021. All Rights Reserved.">

    <meta name="viewport" content="width=device-width, initial-scale=1.0 minimal-ui" />
    <link rel="stylesheet" href="https://fonts.typotheque.com/WF-028706-009619.css" type="text/css" />
    <link rel="stylesheet" href="https://indypendent.org/wp-content/themes/indypendent/style.css?1120" />

    <!-- Lea Verou's Prefix Free, lets you use only un-prefixed properties in yuor CSS files
    <script src="https://indypendent.org/wp-content/themes/indypendent/_/js/prefixfree.min.js"></script> -->


    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@theindypendent" />

    <meta property="og:image" content="https://indypendent.org/wp-content/uploads/2021/01/the-price-of-the-american-dream-768x578.jpeg" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TheIndypendent"><meta name="twitter:image" content="https://indypendent.org/wp-content/uploads/2021/01/the-price-of-the-american-dream-768x578.jpeg"><meta property="og:title" content="Iba a irme vivo o en una bolsa para cadáveres: la historia de un inmigrante en huelga de hambre" /><meta name="twitter:title" content="Iba a irme vivo o en una bolsa para cadáveres: la historia de un inmigrante en huelga de hambre" /><meta property="og:description" content="Mientras estaba encarcelado bajo la custodia de ICE, Marcial Morales García ayudó a liderar una ola de huelgas de hambre en las cárceles de Nueva Jersey, donde los guardias se niegan a usar máscaras, las ratas se vuelven locas y los baños son a menudo la única fuente de agua potable. Recientemente liberado, ahora está luchando en el exterior por sus compañeros inmigrantes que todavía están atrapados en el interior." /><meta name="twitter:description" content="Mientras estaba encarcelado bajo la custodia de ICE, Marcial Morales García ayudó a liderar una ola de huelgas de hambre en las cárceles de Nueva Jersey, donde los guardias se niegan a usar máscaras, las ratas se vuelven locas y los baños son a menudo la única fuente de agua potable. Recientemente liberado, ahora está luchando en el exterior por sus compañeros inmigrantes que todavía están atrapados en el interior." /><meta property="og:url" content="https://indypendent.org/2021/01/iba-a-irme-vivo-o-en-una-bolsa-para-cadaveres-la-historia-de-un-inmigrante-en-huelga-de-hambre/" /><meta name="twitter:url" content="https://indypendent.org/2021/01/iba-a-irme-vivo-o-en-una-bolsa-para-cadaveres-la-historia-de-un-inmigrante-en-huelga-de-hambre/" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://indypendent.org/xmlrpc.php" />

    <!-- Optimized by SG Optimizer plugin version - 5.7.10 --><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Indypendent &raquo; Feed" href="https://indypendent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Indypendent &raquo; Comments Feed" href="https://indypendent.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Indypendent &raquo; Iba a irme vivo o en una bolsa para cadáveres: la historia de un inmigrante en huelga de hambre Comments Feed" href="https://indypendent.org/2021/01/iba-a-irme-vivo-o-en-una-bolsa-para-cadaveres-la-historia-de-un-inmigrante-en-huelga-de-hambre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/indypendent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://indypendent.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://indypendent.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://indypendent.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='spu-public-css-css'  href='https://indypendent.org/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://indypendent.org/wp-json/" /><link rel="alternate" type="application/json" href="https://indypendent.org/wp-json/wp/v2/posts/30624" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://indypendent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://indypendent.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Looking Back On The Indy’s Trump-Era Coverage' href='https://indypendent.org/2021/01/looking-back-on-the-indys-trump-era-coverage/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://indypendent.org/2021/01/iba-a-irme-vivo-o-en-una-bolsa-para-cadaveres-la-historia-de-un-inmigrante-en-huelga-de-hambre/" />
<link rel='shortlink' href='https://indypendent.org/?p=30624' />
<link rel="alternate" type="application/json+oembed" href="https://indypendent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findypendent.org%2F2021%2F01%2Fiba-a-irme-vivo-o-en-una-bolsa-para-cadaveres-la-historia-de-un-inmigrante-en-huelga-de-hambre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://indypendent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findypendent.org%2F2021%2F01%2Fiba-a-irme-vivo-o-en-una-bolsa-para-cadaveres-la-historia-de-un-inmigrante-en-huelga-de-hambre%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			





		</style>
		
    <script>
    /**
    * Function that tracks a click on an outbound link in Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label. Setting the transport method to 'beacon' lets the hit be sent
    * using 'navigator.sendBeacon' in browser that support it.
    */
    var trackOutboundLink = function(url) {
       ga('send', 'event', 'outbound', 'click', url, {
         'transport': 'beacon',
         'hitCallback': function(){window.open(url);}
       });
    }
    </script>

</head>

<body class="post-template-default single single-post postid-30624 single-format-standard">

<section id="main-nav">

    <a class="logo-wrap" href="https://indypendent.org"><div class="logo"><svg class="sm icon-logo-reverse-long"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-reverse-long"></use> </svg><span>The Indypendent</span></div></a>
    
    <nav>
        <a class="close"><svg class="icon icon-cross"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-cross"></use> </svg><span>Close</span></a>

        <ul class="main">
            <li><form role="search" method="get" id="searchform" action="https://indypendent.org/">
    <label for="s"><svg class="icon icon-search"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-search"></use> </svg><span>Search</span></label>
    <input type="text" id="s" name="s" value="" />
    
    <input type="submit" value="Search" id="searchsubmit" />
</form></li>
            
            <li id="menu-item-15692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15692"><a href="https://indypendent.org/section/local/">New York</a></li>
<li id="menu-item-28537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28537"><a href="https://indypendent.org/section/black-lives-matter/">Black Lives Matter</a></li>
<li id="menu-item-28517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28517"><a href="https://indypendent.org/section/local/ny-primaries/">Primaries</a></li>
<li id="menu-item-27392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27392"><a href="https://indypendent.org/section/coronavirus/">Coronavirus</a></li>
<li id="menu-item-15682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15682"><a href="https://indypendent.org/subscribe/">Subscribe</a></li>
        </ul>

        <ul class="sub">
            <li id="menu-item-15685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15685"><a href="https://indypendent.org/about-us/">About Us</a></li>
<li id="menu-item-24952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24952"><a href="https://indypendent.org/issue">Issue Archive</a></li>
<li id="menu-item-15691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15691"><a href="https://indypendent.org/donate/">Donate</a></li>
<li id="menu-item-15684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15684"><a href="https://indypendent.org/advertise/">Advertise</a></li>
<li id="menu-item-15687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15687"><a href="https://indypendent.org/distribution-locations/">Distribution</a></li>
<li id="menu-item-15686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15686"><a href="https://indypendent.org/get-involved/">Get Involved</a></li>
<li id="menu-item-29441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29441"><a href="https://indypendent.org/indy-oral-history/">Indy 20th Anniv. Videos</a></li>
        </ul>

         <ul class="social">
            <li><a href="https://www.facebook.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-facebook-sq"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-facebook-sq"></use> </svg><span>Facebook</span></a></li>            <li><a href="https://twitter.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-twitter"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-twitter"></use> </svg><span>Twitter</span></a></li>                        <li><a href="https://www.instagram.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-instagram"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-instagram"></use> </svg><span>Instagram</span></a></li>                    </ul>
    </nav>

    <div class="modal-bg"></div>
</section>

<section id="title">


<div class="wrapper">
    <a class="menu"><svg class="icon icon-menu"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-menu"></use> </svg><span>Menu</span></a>

    <div class="logo">
        <svg class="sm icon-logo-reverse-long"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-reverse-long"></use> </svg>
        <svg class="icon icon-logo-top"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-top"></use> </svg><span>A Free Paper for Free People</span>
    </div>

</div></section>

<main>
        <article class="post-30624 post type-post status-publish format-standard has-post-thumbnail hentry category-blog authors-amba-guerguerian" id="post-30624">

        
        <figure id="article-title" style="background-image: url(https://indypendent.org/wp-content/uploads/2021/01/the-price-of-the-american-dream-1024x771.jpeg)">
            <img src="https://indypendent.org/wp-content/uploads/2021/01/the-price-of-the-american-dream-768x578.jpeg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://indypendent.org/wp-content/uploads/2021/01/the-price-of-the-american-dream-768x578.jpeg 768w, https://indypendent.org/wp-content/uploads/2021/01/the-price-of-the-american-dream-300x226.jpeg 300w, https://indypendent.org/wp-content/uploads/2021/01/the-price-of-the-american-dream-1024x771.jpeg 1024w, https://indypendent.org/wp-content/uploads/2021/01/the-price-of-the-american-dream-1536x1156.jpeg 1536w, https://indypendent.org/wp-content/uploads/2021/01/the-price-of-the-american-dream.jpeg 1560w" sizes="(max-width: 768px) 100vw, 768px" />
            <h1><span>Iba a irme vivo o en una bolsa para cadáveres: la historia de un inmigrante en huelga de hambre</span></h1>

                            
            <ul class="post-categories">
	<li><a href="https://indypendent.org/section/blog/" rel="category tag">Blog</a></li></ul>        </figure>

        <div class="featured-caption"><span class="caption">"El precio del sueño americano" por Marcial Morales. </span></div>
        <div class="wrapper">
            <header>

                <p class="excerpt">Mientras estaba encarcelado bajo la custodia de ICE, Marcial Morales García ayudó a liderar una ola de huelgas de hambre en las cárceles de Nueva Jersey, donde los guardias se niegan a usar máscaras, las ratas se vuelven locas y los baños son a menudo la única fuente de agua potable. Recientemente liberado, ahora está luchando en el exterior por sus compañeros inmigrantes que todavía están atrapados en el interior.</p>
                <ul class="social">
    <li class="social__facebook"><a href="http://www.facebook.com/sharer/sharer.php?u=https://indypendent.org/2021/01/iba-a-irme-vivo-o-en-una-bolsa-para-cadaveres-la-historia-de-un-inmigrante-en-huelga-de-hambre/&title=Iba+a+irme+vivo+o+en+una+bolsa+para+cad%C3%A1veres%3A+la+historia+de+un+inmigrante+en+huelga+de+hambre" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')"><svg class="icon icon-facebook-sq"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-facebook-sq"></use></svg></a></li>
    <li class="social__twitter"><a href="https://twitter.com/intent/tweet?text=Iba+a+irme+vivo+o+en+una+bolsa+para+cad%C3%A1veres%3A+la+historia+de+un+inmigrante+en+huelga+de+hambre%20https://indypendent.org/2021/01/iba-a-irme-vivo-o-en-una-bolsa-para-cadaveres-la-historia-de-un-inmigrante-en-huelga-de-hambre/%20@TheIndypendent" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=300')"><svg class="icon icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-twitter"></use></svg></a></li>
    <li class="social__email"><a href="mailto:%20?subject=The Indypendent: Iba a irme vivo o en una bolsa para cadáveres: la historia de un inmigrante en huelga de hambre&body=https://indypendent.org/2021/01/iba-a-irme-vivo-o-en-una-bolsa-para-cadaveres-la-historia-de-un-inmigrante-en-huelga-de-hambre/%0D%0A%0D%0AMientras estaba encarcelado bajo la custodia de ICE, Marcial Morales García ayudó a liderar una ola de huelgas de hambre en las cárceles de Nueva Jersey, donde los guardias se niegan a usar máscaras, las ratas se vuelven locas y los baños son a menudo la única fuente de agua potable. Recientemente liberado, ahora está luchando en el exterior por sus compañeros inmigrantes que todavía están atrapados en el interior."><svg class="icon icon-mail"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-mail"></use></svg></a></li>
    <li class="social__comment"><a href="#comments"><svg class="icon icon-speech-bubble"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-speech-bubble"></use></svg></a></li>
</ul>
                <p class="meta"><a href="https://indypendent.org/authors/amba-guerguerian/">Amba Guerguerian</a> <span>Jan 21</span></p>
            </header>


            <section class="body">
                <figure class="ad"><a href="https://indypendent.org/subscribe/" target="_blank" onclick="trackOutboundLink('https://indypendent.org/subscribe/'); return false;"><img src="https://indypendent.org/wp-content/uploads/2019/04/Indypendent_250x300_subscriptions2_30.jpg" /></a></figure>
                
<p><em>Todos los dibujos fueron hechos por Marcial Morales Garcia. </em></p>



<p>Cuando el Servicio de Inmigración y Control de Aduanas (ICE) encuentra a alguien que está en los Estados Unidos sin permiso oficial, se lo coloca en un procedimiento de deportación. Los migrantes que no pueden demostrar que han estado en los Estados Unidos de forma continua durante más de dos años a menudo son deportados de inmediato. Aquellos que puedan demostrar que han estado aquí durante dos años o más tienen derecho a un juicio de deportación.</p>



<p>Los detenidos que esperan ese juicio son enviados a una &#8220;instalación de ICE&#8221;, una cárcel. A veces, ICE hace tratos con empresas privadas que construyen centros de deportación completos o &#8220;campos de concentración&#8221;, como los llaman algunos críticos. Hay muchos de esos en la frontera Mexicana-Estadounidense y dispersos por el sur y el suroeste de los Estados Unidos.</p>



<p>ICE también tiene contratos con cárceles y prisiones preexistentes para alquilar celdas para deportados. En las cárceles de los condados de Bergen, Essex y Hudson en Nueva Jersey, a cada condado, ICE les paga entre $ 110 y $ 120 por día por persona detenida. En 2018, el condado de Bergen recaudó $12 millones de contratos con ICE.</p>



<p>Debido a que el ICE no está obligado a mantener sus instalaciones con los mismos estándares que los sistemas penitenciarios y carcelarios habituales de los EE. UU., Los detenidos a menudo informan sobre las deplorables condiciones de la cárcel.</p>



<p>Desde el inicio de la pandemia de COVID-19, los detenidos de ICE han iniciado al menos 49 huelgas de hambre registradas en todo el país, incluidas varias en Nueva Jersey que el personal de la cárcel ha rompido por pura intimidación, enviar a los huelguistas a confinamiento solitario u otras áreas disciplinarias, acelerar sus deportaciones o enviarlos a otras cárceles, incluidas algunas fuera del estado, alejadas de las familias y redes de apoyo de los detenidos.</p>



<p>Algunos huelguistas han ganado su liberación, generalmente debido a problemas de salud y a la presión legal y comunitaria externa.</p>



<p>Los que apoyan a los huelguistas también son castigados. Las manifestaciones de solidaridad fuera de la cárcel del condado de Bergen se encontraron con una vigilancia policial agresiva a mediados de diciembre.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://indypendent.org/wp-content/uploads/2021/01/Marcial.jpeg" alt="" class="wp-image-30569" width="347" height="231" srcset="https://indypendent.org/wp-content/uploads/2021/01/Marcial.jpeg 660w, https://indypendent.org/wp-content/uploads/2021/01/Marcial-300x200.jpeg 300w" sizes="(max-width: 347px) 100vw, 347px" /><figcaption>Marcial Morales Garcia frente a la cárcel del condado de Bergen en una protesta en solidaridad con los huelguistas de hambre.</figcaption></figure></div>



<p>Marcial Morales García participó en la huelga de hambre en la cárcel del condado de Essex en marzo. Después de ser trasladado a Bergen a fines de septiembre, organizó una serie de huelgas de hambre, una de las cuales resultó en su liberación.</p>



<p>García es de Flores, Guatemala. Cuando tenía 15 años, su familia no más tenía acceso a alimentos, por lo que viajó solo a Estados Unidos para encontrarse con su padre en Nueva Jersey. Caminó tres días y tres noches por el desierto árido de la frontera Mexicana-Estadounidense para llegar hasta aquí.</p>



<p>Ahora García tiene 37 años y tres hijos, de siete, nueve y quince años. Es cocinero en una pizzería. Está en proceso de deportación pero está decidido a quedarse en este país con su familia. El <em>Indypendent </em>habló con él sobre su participación en las huelgas de hambre.</p>



<p><strong><em>Indypendent:</em></strong> <strong>¿Cómo terminaste bajo la custodia de ICE?</strong></p>



<p>MMG: Fui arrestado por la policía del condado de Warren en 2018. Alguien hizo reclamos legales contra mí que nunca se probaron. Creí en mi caso, así que decidí ir a juicio [en lugar de aceptar un acuerdo].</p>



<p>El jurado era indeciso para mi juicio. Solo un miembro del jurado estaba del lado del fiscal. El juez en el lugar dijo que podríamos tener un nuevo juicio, pero luego, cuando solicitamos formalmente el nuevo juicio, la solicitud fue denegada. Me vi obligado a aceptar una súplica. El sistema está diseñado para hacerle fallar sin importar cuánto uno lucha en su caso. Gasté más de $ 60,000 tratando de vencer este caso. El sistema fue fabricado perfectamente.</p>



<p>Cuando salí de la cárcel del condado después de 21 meses, Inmigración [ICE] vino y me recogió.</p>



<p>En febrero de 2020, mi abogado dijo: “Hoy te vas a casa. Vas a volver a ver a tu familia.” En cambio, me mantuvieron en la cárcel hasta marzo, luego me trasladaron al condado de Essex, donde me detuvieron por procedimientos de deportación.</p>



<p>Estoy en proceso de deportación. Como he estado aquí [en los Estados Unidos] desde que tenía 15 años, tenía DACA. Sin antecedentes penales previos. Iba a mi país. Estaba haciendo todo lo que podía hacer un ciudadano en este país.</p>



<p><strong>¿A dónde te llevaron cuando te recogieron?</strong></p>



<p>Me enviaron a la Correccional del Condado de Essex el 6 de marzo. Contraje COVID a principios de marzo. Iniciamos una huelga de hambre a principios de abril. Cuando vimos que la pandemia de coronavirus atravesaba la cárcel locamente y vimos que los agentes no tomaban precauciones y ocultaban la verdad a los medios de comunicación: que la pandemia estaba dentro de la cárcel.</p>



<p>Están diciendo: &#8220;No se preocupe, el virus no está en la cárcel&#8221;. Y estamos viendo a los detenidos desmayarse. Y murió un hombre. Dijeron que murió en la calle esperando en el hospital pero todos sabíamos que murió por dentro.</p>



<p>Así que organizamos una unidad de la cárcel completa, 200 chicos, de huelguistas de hambre. Pero llegaron y trasladaron a todos los líderes de la huelga de hambre a unidades distintas o solitarias. Así que todo el mundo se asustó y al segundo día lo dejamos.</p>



<p>Se llevaron a uno de los líderes y lo castigaron dejándolo en aislamiento durante 60 días. No tienen el derecho de hacer eso, pero lo acusaron de terrorista porque estaba organizando una huelga de hambre.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://indypendent.org/wp-content/uploads/2021/01/youre-in-america-you-have-to-speak-english-1024x768.jpg" alt="" class="wp-image-30565" srcset="https://indypendent.org/wp-content/uploads/2021/01/youre-in-america-you-have-to-speak-english-1024x768.jpg 1024w, https://indypendent.org/wp-content/uploads/2021/01/youre-in-america-you-have-to-speak-english-300x225.jpg 300w, https://indypendent.org/wp-content/uploads/2021/01/youre-in-america-you-have-to-speak-english-768x576.jpg 768w, https://indypendent.org/wp-content/uploads/2021/01/youre-in-america-you-have-to-speak-english-1536x1152.jpg 1536w, https://indypendent.org/wp-content/uploads/2021/01/youre-in-america-you-have-to-speak-english.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>¡<em>Estas en America, tienes que hablar ingles!</em></figcaption></figure>



<p><strong>Pero seguiste protestando.</strong></p>



<p>Si. Desde que llegué allí, estaba tratando de ponerme en contacto con cualquier organización de derechos de inmigrantes que pudiera para obtener mis registros y exponer las condiciones de la cárcel.</p>



<p>Cuando se produjo la pandemia, los agentes no llevaban máscaras. Nunca tuvieron artículos de limpieza. Estaba tratando de hacer ruido haciendo llamadas para que pudiéramos conseguir artículos de limpieza. Un día, Chris Pleasant, un supervisor, me dijo: “Deja de llamar a la línea directa. No funciona &#8220;.</p>



<p>Ellos monitorean todas las llamadas que haces para saber que te estoy llamando. No importa si es &#8220;privado&#8221;. No. Escuchan todas las llamadas.</p>



<p><strong>¿Qué quieres decir con &#8220;obtener sus registros&#8221;?</strong></p>



<p>Soy diabético y tengo que tomar mi insulina por la mañana. Incluso en el manual del condado de Essex dice que tienen que controlar mis niveles de azúcar por la mañana y por la noche y administrarme la insulina. Ellos no estaban haciendo eso. Me negaban atención médico día tras día. Había otros tipos que se suponía que debían tener medicamentos y no se los daban.</p>



<p>Cuando contraje el virus, me pusieron en cuarentena durante 21 días sin medicación. Me metieron en una habitación insonorizada y a prueba de balas. Nada. Ni siquiera agua limpia para beber. Me metieron en la celda con el lavabo y el inodoro unidos como una pieza con agua impotable. Solo 20 minutos fuera de la celda todos los días. Fue difícil. Fue un momento difícil.</p>



<p>ICE perdió una demanda, Fraihait contra el Servicio de Inmigración y Control de Aduanas de EE. UU., que decía que la libertad condicional humanitaria es necesaria para las personas con riesgos de salud. Uno tiene que demostrar que está en riesgo por obtener sus registros médicos de la cárcel y enviarlos a ICE y luego deben liberarlo.</p>



<p>Estoy en una subclase elegible para la liberación según Fraihat. El personal de la cárcel se negaba a dar a conocer mis registros médicos. ICE se niega a cooperar y las cárceles se niegan a proporcionar los registros médicos para que los detenidos no puedan probar los problemas que tienen.</p>



<p>Hice más de 30 llamadas a las líneas de denuncia de ICE. No hacen nada. No ayudaron en absoluto.</p>



<p>También me comuniqué con todas las organizaciones de derechos de inmigración y líneas directas que pude encontrar. Los Servicios Legales de Nueva Jersey estaban trabajando conmigo. Y pude obtener mi historial médico. Pero tan pronto como lo conseguí, me trasladaron.</p>



<p><strong>¿Por qué?</strong></p>



<p>Porque seguí haciendo ruido. Peralta, un supervisor, amenazó con quitarme el privilegio de usar las tabletas y el teléfono. Dije que no. “¡Usted no puede hacer eso!&#8221; Se enojó mucho conmigo.</p>



<p>Al día siguiente, a las 3 a. M., Dijeron: &#8220;Haga tu maleta&#8221;. Le pregunté: &#8220;¿Adónde voy?&#8221;. Nadie me dijo. Cuando me desperté estaba en el condado de Bergen. Era el 25 de septiembre.</p>



<p>El problema en Essex es que están ocurriendo muchos abusos. Es de conocimiento común que muchos tipos son violados por los oficiales y simplemente lo guardan [este hecho] en el interior. Nada [noticias] sale afuera.</p>



<p>Una vez vi a un guardia golpear muy mal a un detenido.</p>



<p>Dos de mis amigos me dijeron que los violaron al mismo tiempo. Luego, uno fue deportado y otro fue enviado a la cárcel del condado de Genesee en Batavia, Nueva Jersey.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="746" src="https://indypendent.org/wp-content/uploads/2021/01/the-end-of-the-american-dream-1024x746.jpeg" alt="" class="wp-image-30567" srcset="https://indypendent.org/wp-content/uploads/2021/01/the-end-of-the-american-dream-1024x746.jpeg 1024w, https://indypendent.org/wp-content/uploads/2021/01/the-end-of-the-american-dream-300x219.jpeg 300w, https://indypendent.org/wp-content/uploads/2021/01/the-end-of-the-american-dream-768x560.jpeg 768w, https://indypendent.org/wp-content/uploads/2021/01/the-end-of-the-american-dream-1536x1120.jpeg 1536w, https://indypendent.org/wp-content/uploads/2021/01/the-end-of-the-american-dream.jpeg 1590w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><em>El final del sueño americano</em></figcaption></figure>



<p><strong>¿Y qué hay de las condiciones en Bergen [cárcel del condado]?</strong></p>



<p>Hay mosquitos y ratas por todas partes. El agua no está limpia. Llenaría bolsas de plástico con el agua y se llenarían con escombros y metal.</p>



<p>Y muchas veces los lavabos ni siquiera funcionan, por lo que tienes que beber del inodoro. Si tienes suerte como yo, te meterán en una celda donde el agua todavía gotea. Me tomó una hora llenar mi taza de 22 oz. Tuve suerte porque al menos estaba goteando. Algunos no lo hacen y solo tienes que beber del inodoro.</p>



<p>Los oficiales no tienen guías ni suministros de limpieza, por lo que es muy difícil mantener limpio ese lugar. Estuve allí durante tres meses y había algunos detenidos que nunca pudieron limpiar sus celdas porque simplemente no había artículos de limpieza. Algunos solían colarse en un poco de agua y tirarla al suelo de la celda.</p>



<p>Los oficiales tampoco usan nunca máscaras. Cuando alguien ve al supervisor, llame a las otras unidades y dice: &#8220;Viene el supervisor, póngase la máscara&#8221;. Tan pronto como el supervisor se va, se lo quitan.</p>



<p><strong>¿Ninguno de ellos usa sus máscaras?</strong></p>



<p>No. Ninguno de ellos.</p>



<p><strong>Entonces, ¿cuál fue la situación de las ratas?</strong></p>



<p>Les dije a los detenidos que intentaran traer alguna evidencia de las ratas. En una semana, un tipo mató a siete ratas. No quieren ser cazadores de ratas, pero tienen que serlo. Eso es lo malo que es.</p>



<p><strong>¿Cómo mató a las ratas?</strong></p>



<p>Tan pronto como se apaguen las luces, todas las ratas comienzan a salir y entrar en las celdas. La celda solo tiene una entrada, debajo de la puerta. Lo que hace es sentarse en la litera de arriba. Tan pronto como entre la rata, arroja una manta a la puerta para que cubre la puerta y la rata no pueda escapar. Luego comienza a perseguir a la rata y la mata con su sandalia.</p>



<p><strong>Guau. Entonces, ¿cómo comenzó la huelga de hambre en Bergen?</strong></p>



<p>Fuimos 70 en total llevados al condado de Bergen. 30 de nosotros el día 25 y el resto al fin de mes. Nos metieron en celdas individuales y solo nos dejaron salir una hora al día. Dijeron que era para cuarentena. Dije: &#8220;¿Cuarentena? Vinimos aquí todos juntos. Hemos estado juntos en el mismo espacio durante horas. &#8220;</p>



<p>Pero nos dijeron que estaríamos en cuarentena durante una semana. Llegó la semana siguiente y todavía estábamos allí. Dijeron que no sabían cuál era la situación y nos enviaron buscando por todas partes. &#8220;Pregunte al supervisor, pregunte al alcaide, pregunte a todos&#8221;.</p>



<p>Dieciocho días y todavía estábamos en cuarentena, solo se nos permitía salir una hora al día para usar el teléfono y tomar una ducha.</p>



<p>Cuando tuve mi hora el día 18, recorrimos toda la unidad y organizamos una huelga de hambre. Les dije qué pedir.</p>



<p>Las celdas tienen ventanas en las puertas, pero los funcionarios penitenciarios las mantienen cerradas. Si estuviera abierto, podría comunicarse. En cambio, hablamos en voz alta a través de las rendijas de las puertas.</p>



<p>Cuando iniciamos la huelga de hambre, el sargento nos preguntó qué queríamos. Dijimos que queríamos más tiempo afuera. Dijo que se suponía que íbamos a estar en cuarentena. ¡Dije que llevamos 18 días! Dijeron que detuvieran la huelga, que harían cambios. Dejamos de golpear pero no hicieron ningún cambio.</p>



<p>Día 20. Todavía no están haciendo nada, así que les dije a los muchachos: &#8220;No nos detendremos esta vez hasta que consigamos lo que queremos&#8221;. Entonces, cuando rechazamos la primera comida, dijeron: &#8220;Haga tu maleta&#8221;.</p>



<p>Día 21. Nos trasladaron a una unidad diferente. Básicamente lo mismo. Una hora por la mañana y una hora por la tarde para salir. No hay biblioteca jurídica. Todos esos tipos tienen que pelear sus casos. No tienen abogados. A nadie se le permitió usar la biblioteca jurídica, y todavía no había agua potable.</p>



<p>Así que volvimos a la huelga de hambre y esta vez fue oficial [9 comidas omitidas]. Estuvimos tres días. Y luego vinieron todos, ICE y el personal de la cárcel. Hablaron con nosotros y dijeron que iban a arreglar las cosas. &#8220;Vamos a dejarlos ir afuera&#8221;.</p>



<p>Dijimos que teníamos que ir a la biblioteca jurídica. Dijeron que les dieran algo de tiempo para que las cosas funcionaran. Dije que no deberíamos parar porque no nos lo iban a dar. Pronto trajeron las computadoras y detuvimos nuevamente la huelga. Las computadoras portátiles no funcionaban. Y pedimos más tiempo afuera, dijeron que iban a permitir, pero nunca sucedió.</p>



<p>Una semana después, mi hermano fue asesinado en mi país. Pedí más tiempo para llamar a mi familia. Llamaron al sargento. El sargento dijo: &#8220;Vamos a ir al médico para tener más privacidad. Necesito hablar contigo.” Así que me llevaron al médico. Me metieron en una habitación. Lo llamaron la Sala de Vigilancia de los Suicidios. Me quitaron la ropa y me dejaron toda la noche así. Sin ropa. Sin mantas. Sin sábanas.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="786" src="https://indypendent.org/wp-content/uploads/2021/01/happy-fathers-day-dad-i-miss-you-1024x786.jpeg" alt="" class="wp-image-30564" srcset="https://indypendent.org/wp-content/uploads/2021/01/happy-fathers-day-dad-i-miss-you-1024x786.jpeg 1024w, https://indypendent.org/wp-content/uploads/2021/01/happy-fathers-day-dad-i-miss-you-300x230.jpeg 300w, https://indypendent.org/wp-content/uploads/2021/01/happy-fathers-day-dad-i-miss-you-768x589.jpeg 768w, https://indypendent.org/wp-content/uploads/2021/01/happy-fathers-day-dad-i-miss-you.jpeg 1513w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><em>¿Cuándo vas a regresar?</em></figcaption></figure>



<p><strong>¿Indicaste que estabas suicido?</strong></p>



<p>Le pregunté por qué estaba allí y empezaron a desnudarme. Dijo que el médico dijo que yo era un vigilante de suicidio de nivel uno. Le dije que no había hablado con el médico. “Es lo que es”, dijo.</p>



<p>Después de salir al día siguiente, solo comí dos veces durante toda la semana. La semana siguiente, solo comí una vez al día. En la tercera semana, les dije a todos: &#8220;Si tengan problemas de salud crónicos o problemas de salud, avíseme porque haremos una huelga de hambre&#8221;. Diez tipos cayeron. Escribí a la cárcel y dije: &#8220;Vamos a comenzar la huelga de hambre el lunes y esto es lo que estamos exigiendo: queremos nuestros registros médicos porque somos elegibles para ser liberados. Queremos artículos de limpieza. Queremos mejores condiciones.”</p>



<p>Dijeron que no nos liberarían.</p>



<p>Once de nosotros fuimos a la huelga el 2 de noviembre. Me llevaron de nuevo. Yo era el líder. No estaba allí para animarlos. Así que fueron durante seis días y luego se rindieron. Estuve solo yo durante los últimos tres días. Eso es lo que hacen, como rompen la huelga.</p>



<p>El supervisor Peralta vino y me preguntó qué estaba haciendo. Dije: &#8220;Estamos haciendo una huelga de hambre y estamos buscando ser liberados. Basado en Fraihat, estoy en una subclase elegible para ser liberada. Tengo diabetes, presión arterial alta, colesterol alto y un trastorno de depresión mayor &#8220;.</p>



<p>Me dijo que no me liberarían. Dije &#8220;Está bien, bueno, no voy a comer. Después de tres días, mi cadáver apestará &#8220;.</p>



<p>Entonces las cosas se intensificaron. Actuó como si fuera a golpearme. Le dije: “Golpéame. Pero golpéame fuerte o te arrepentirás &#8220;. Llamó a los guardias, dijo que lo estaba amenazando.</p>



<p>Me pusieron cinco cargos. Me tomaron y me esposaron y me colgaron de las esposas. Me condenaron a 15 días en el área disciplinaria. Eso es básicamente solitario. Cada dos días puedes ducharte.</p>



<p>Le dije: “Hagas lo que hagas no va a detener mi huelga de hambre.” Intentaron hacerme comer. Rechacé. Después de cinco días me pusieron bajo vigilancia de suicidio. Nuevamente me quitaron la ropa. En la celda, tres paredes son paredes regulares y una es de vidrio y todos pueden verte desnudo por dentro. Me quitaron todo y me pusieron allí durante cinco días. Mis amigos comenzaron a llamar a ICE y a algunas organizaciones legales para quejarse por mi.&nbsp;</p>



<p>Un día vinieron y me dieron mi ropa y dijeron que iba volver al área disciplinaria. Esto fue 9 días después de que hice oficial la huelga. Poco después, el sargento llamó y dijo: &#8220;Empaquételo&#8221;. Pensé que me iban a trasladar a otra cárcel.</p>



<p>Fui liberado. Dijeron que vendría mi hermano.</p>



<p>Ahora tengo puesto un grillete. Me tomó tres días empezar a dormir de nuevo. Estaba tan asustado. Había tomado la decisión de morir. Incluso ahora, si estoy solo en mi habitación, siento que algo me rodea. Siento ratas a mi alrededor pero ellos no están ahí.</p>



<p><strong>Hubo una huelga de hambre de 30 días que terminó a mediados de diciembre. Después de que te fuiste, ¿los otros chicos decidieron volver a la huelga?</strong></p>



<p>Estaban en huelga de hambre conmigo y se asustaron y se detuvieron. Después de que vieron que me liberaron, volvieron a la huelga.</p>



<p><strong>¿Cuántos de ellos había?</strong></p>



<p>Catorce. Cinco han sido transferidos a Batavia. Luego uno de ellos fue deportado. Uno fue trasladado a Miami. Y dos que tenían mala salud fueron puestos en libertad.</p>



<p><strong>Y cuando se mueven, eso es un castigo, ¿verdad?</strong></p>



<p>Si. Allí no tienen familia. No tienen a nadie ahí. Llevan décadas en Nueva Jersey. Si los lleve a otros estados, ¿qué va a pasar? No hay nadie para ellos.</p>



<p><strong>¿Por qué crees que te liberaron?</strong></p>



<p>Hubo muchas organizaciones movilizadas por mi caso. Y mi salud empeoraba. No quieren que mueras en huelga de hambre. Eso se ve muy mal para ellos.</p>



<p><strong>¿Qué se siente al golpear?</strong></p>



<p>Me entró en pánico. Abusan de su poder. Me gritaban: &#8220;¡Vas a morir!&#8221; Mi respuesta fue: &#8220;No me importa en este momento. Me vas a liberar. Ya sea en una bolsa para cadáveres o vivo.” Esa es la última respuesta que les di.</p>



<p>Pero pensé que iba a morir.</p>



<p><strong>¿Qué ha estado haciendo para apoyar la huelga de hambre desde que fue liberado?</strong></p>



<p>Les ayudo económicamente. Deposito dinero en sus cuentas. Yo les escucho. Cuando alguien responde a su llamada, es un gran alivio. Así que cada vez que me llaman, les respondo.</p>



<p>Uso un nombre diferente, pero el personal de la cárcel conoce mi voz, por lo que siempre bloquean mi número. Un amigo dijo que cuando solía marcar mi número una voz dijo &#8220;este teléfono ha sido bloqueado de forma restrictiva desde la cárcel.” Sigo haciendo nuevos números. Bloquean uno y yo hago tres. Bloquean tres, hago diez. Estoy tratando de apoyar una red de información que entra y sale de la cárcel.</p>



<p>Tengo muchos números telefónicos de organizaciones. Llamo a las organizaciones y les pido que trabajen en los casos de los hombres. Así que voy a dar a conocer toda esta información a los medios. Pueden escuchar estaciones de radio. Me escuchan y dicen “Te escuché en la radio. Muchas gracias.&#8221; Cosas como esas marcan una gran diferencia cuando estás en un lugar donde no hay esperanza.</p>



<p>Mi objetivo aquí es que el mundo sepa lo que sucede dentro de las cárceles. Donde debería estar la mayor justicia del mundo es el peor lugar para estar. Ese es mi objetivo. Que todos sepan. No importa si eso me trae problemas. Y no me callaré. Recibí un par de llamadas desconocidas amenazándome y diciendo que debo parar. Dije que tendría que cortarme la lengua o matarme.</p>



<p>No estoy totalmente feliz porque dejé a mis hermanos atrás. Estoy buscando desesperadamente ayuda para aquellos que dejé atrás.</p>



<p><strong>Has estado en manifestaciones en Bergen. Me sorprende que hayas estado volviendo allí.</strong></p>



<p>Si. Siento que tengo que hacerlo. Porque cuando me llaman, puedo decir que estoy aquí, afuera apoyándote. Esa es mi manera de decirles que estoy con ellos. &#8220;Estoy aquí afuera. ¿Pueden oírnos, chicos?” Y pueden. Estuve allí al menos 12 veces.</p>



<p>Me da miedo volver. Trae muchas emociones.</p>



<p><strong>Así que has estado protestando desde el momento en que fue puesto en detención por ICE.</strong></p>



<p>Exactamente.</p>



<p><strong>¿Qué te hizo decidirte a luchar?</strong></p>



<p>En la cárcel del condado de Wayne, me hicieron lo que quisieron. Me hicieron suplicar algo que nunca hice. Me enojé mucho. Empecé a leer información y a hablar con abogados. Pensé: &#8220;Vaya, tal vez la oposición pueda funcionar, pero tenemos que implementarlo&#8221;.</p>



<p>Para mí era más fácil hacer las cosas sabiendo que tenía el apoyo de los demás detenidos.</p>



<p><strong>Y para que quede claro, las personas están detenidas porque están en proceso de deportación, no porque necesariamente hayan cometido un delito.</strong></p>



<p>Nadie es trasladado a la cárcel para &#8220;pagar delitos&#8221; a ICE. Ellos hacen estos tratos con las cárceles, pagan las cárceles para retenernos y simplemente lo retienen para la deportación, hasta su juicio.</p>



<p><strong>¿Por qué algunas personas son enviadas a la cárcel en espera de juicio mientras que otras pueden estar en casa con un monitor de tobillo?</strong></p>



<p>Depende de cuánta presión ejerza sobre el sistema. Si tienen a alguien que nunca llamó a los abogados, lo enviarán a la cárcel. Pero si tiene un abogado o si usted o su familia llaman por su caso todos los días y hacen ruido, probablemente solo le den un grillete.</p>



<p><strong>¡Ah! La historia milenaria. Cuantos más recursos tenga, más posibilidades tendrá.</strong></p>



<p>Si. Cuando estuve detenido, algunos tipos habían estado allí durante cuatro años, ¿esperando qué? Un tipo estuvo allí durante casi cinco años. Tenía 16 años cuando fue arrestado en Virginia. Ahora está en Batavia [Nueva Jersey]. Cumplió 18 años en la cárcel.</p>



<p>Los presos habituales en la cárcel pueden salir y pasar el rato en el patio, pero los detenidos no. Solía ​​ir al médico y ver a los reclusos jugar fútbol sabiendo que no me permitían salir.</p>



<p>Y no se nos permite trabajar. No podemos interactuar con los presos porque son &#8220;presos&#8221; y nosotros somos &#8220;detenidos civiles&#8221;.</p>



<p>Pero los mismos oficiales penitenciarios tratan con nosotros. Por eso tratan a todos como criminales. Eso es todo lo que saben hacer.</p>



<p>Lo loco es que la gente de todo el país ni siquiera sabe que esto está sucediendo.</p>



<p><strong>¿Crees que las personas permanecen en prisión preventiva durante tanto tiempo como una forma de disuadirles de continuar con sus juicios?</strong></p>



<p>Obviamente es parte de la razón. Los jueces e inmigración están trabajando juntos. Para ganar dinero, mantienen a los detenidos allí, esperando que estén tan consternados que se rindan y regresen a su país de origen.</p>



<p>Siempre te dicen: “Te van a deportar. También podrías rendirte. &#8220;</p>



<p>Y también funciona para los jueces porque los tribunales de inmigración están abrumados.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="740" src="https://indypendent.org/wp-content/uploads/2021/01/shit-I-got-deported-1024x740.jpeg" alt="" class="wp-image-30568" srcset="https://indypendent.org/wp-content/uploads/2021/01/shit-I-got-deported-1024x740.jpeg 1024w, https://indypendent.org/wp-content/uploads/2021/01/shit-I-got-deported-300x217.jpeg 300w, https://indypendent.org/wp-content/uploads/2021/01/shit-I-got-deported-768x555.jpeg 768w, https://indypendent.org/wp-content/uploads/2021/01/shit-I-got-deported-1536x1110.jpeg 1536w, https://indypendent.org/wp-content/uploads/2021/01/shit-I-got-deported.jpeg 1591w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><em>Mierda. Me deportaron.</em> </figcaption></figure>



<p><strong>Me atrevo a preguntar &#8230; ¿Cuál es su opinión sobre la administración de Biden?</strong></p>



<p>Tenemos más esperanzas con esta nueva administración. Pero es solo una esperanza. Tenemos que recordar que todas las cárceles de Nueva Jersey de las que he estado hablando están en jurisdicciones demócratas.</p>



<p>El otro día estaba leyendo que Obama construyó las jaulas y Trump las usa.</p>



<p>Vaya a la recaudación de fondos de Marcial: <a href="https://www.gofundme.com/f/support-hunger-strikers?utm_source=customer&amp;utm_medium=copy_link&amp;utm_campaign=p_cf+share-flow-1">&#8220;Apoye a los huelguistas de hambre y las familias de los detenidos&#8221;</a>.</p>



<p><em>Este artículo fue publicado por primera vez en ingles. Léelo <a href="https://indypendent.org/2021/01/i-was-going-to-leave-alive-or-in-a-body-bag-an-immigrant-hunger-strikers-story/">aquí</a>.</em></p>



<p><em>¡Apoye hoy a los medios independientes! Ahora que celebra su vigésimo aniversario, el </em>Indypendent <em>sigue en pie, pero no es fácil. Realice una </em><a href="https://docs.google.com/document/d/10OoLd9vu2ZXRcDCfxoFDA71Ixt5Vnyo8VBON852LFrM/edit"><em>donación</em></a><em> recurrente o única hoy o </em><a href="https://indypendent.org/subscribe/"><em>suscríbase</em></a><em> a nuestra edición impresa mensual y reciba cada copia directamente en su hogar.</em></p>

                            </section>

            <div class="newsletter">
    <h2>Get <svg class="icon icon-logo-indy"><use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-indy"></use></svg> weekly digest delivered to your inbox</h2>
    <form action="//indypendent.us14.list-manage.com/subscribe/post?u=a996db06946036ed95f83e22d&amp;id=0a476b1248" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="">
        <input type="email" placeholder="Enter your email address" class="required email" id="mce-EMAIL" name="EMAIL" />
        <input type="submit" value="Sign Up" />

        <div class="response" id="mce-success-response" style="display:none">&nbsp;</div>
        <div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_a996db06946036ed95f83e22d_0a476b1248" tabindex="-1" type="text" value="" /></div>
    </form>
</div>
            <!-- <p class="comments"><a href="#comments"><svg class="icon icon-speech-bubble"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-speech-bubble"></use></svg>16 Comments</a></p> -->
            
                        
        </div>

        
        <div class="comments wrapper">
            <a name="comments"></a>

            	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://indypendent.org/2021/01/iba-a-irme-vivo-o-en-una-bolsa-para-cadaveres-la-historia-de-un-inmigrante-en-huelga-de-hambre/';
		var disqus_identifier = '30624 https://indypendent.org/?p=30624';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'the-indypendent';
		var disqus_title = "Iba a irme vivo o en una bolsa para cadáveres: la historia de un inmigrante en huelga de hambre";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=30624';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/indypendent.org\/2021\/01\/iba-a-irme-vivo-o-en-una-bolsa-para-cadaveres-la-historia-de-un-inmigrante-en-huelga-de-hambre\/trackback\/"		};
	/* ]]> */
	</script>
			        </div>

    </article>
    </main>



<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-26439 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-26439 .spu-close:hover{
	color:#000;
}
#spu-26439 {
	background-color: #ffffff;
	background-color: rgba(255,255,255,1);
	color: #333;
	padding: 0px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 500px;

}
#spu-bg-26439 {
	opacity: 0.5;
	background-color: #000;
}
/*
		* Add custom CSS for this popup
		* Be sure to start your rules with #spu-26439 { } and use !important when needed to override plugin rules
		*/</style>
<div class="spu-bg" id="spu-bg-26439"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-26439"
 data-box-id="26439" data-trigger="seconds"
 data-trigger-number="30"
 data-spuanimation="fade" data-tconvert-cookie="h" data-tclose-cookie="h" data-dconvert-cookie="1" data-dclose-cookie="3" data-nconvert-cookie="spu_conversion_26439" data-nclose-cookie="spu_closing_26439" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total=""
 style="left:-99999px !important;right:auto;" data-width="500" >
	<div class="spu-content"><p><a href="https://indypendent.org/donate/" rel="attachment wp-att-30260"><img class="alignnone wp-image-30260" src="https://indypendent.org/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-7.13.41-PM-224x300.png" alt="" width="115" height="153" /></a><a href="https://indypendent.org/donate/" rel="attachment wp-att-30282"><img class="alignnone wp-image-30282" src="https://indypendent.org/wp-content/uploads/2019/12/Screen-Shot-2020-12-22-at-1.05.51-PM-224x300.png" alt="" width="109" height="146" /></a><a href="https://indypendent.org/donate/" rel="attachment wp-att-30283"><img class="alignnone wp-image-30308" src="https://indypendent.org/wp-content/uploads/2019/12/24-225x300.jpg" alt="" width="108" height="143" /></a><a href="https://indypendent.org/donate/" rel="attachment wp-att-30284"><img class="alignnone wp-image-30284" src="https://indypendent.org/wp-content/uploads/2019/12/Screen-Shot-2020-12-22-at-1.07.17-PM-225x300.png" alt="" width="112" height="150" /></a></p>
<h2 style="text-align: center;">Please Give Today!</h2>
<p style="text-align: center;"><strong>We’re almost out of time to raise the $40,000 still urgently needed to keep <em>The Indy</em> going in 2021. It takes just 30 seconds to donate. Will you take a moment to chip in so we can continue publishing?</strong></p>
<p><a class="button" href="https://indypendent.org/donate/" target="_blank" rel="noopener noreferrer">Give Now</a></p>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/indypendent.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://indypendent.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/indypendent.org\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/indypendent.org\/?spu_action=spu_load","pid":"30624","is_front_page":"","is_category":"","site_url":"https:\/\/indypendent.org","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://indypendent.org/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script  type="text/javascript">

    var disqus_shortname = "the-indypendent";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script   type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'the-indypendent';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script>
<!-- Grab Google CDN's jQuery. fall back to local if necessary -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='https://indypendent.org/wp-content/themes/indypendent/js/libs/jquery-1.11.3.min.js'>\x3C/script>")</script>

<!-- this is where we put our custom functions -->
<!-- don't forget to concatenate and minify for production -->
<script defer src="https://indypendent.org/wp-content/themes/indypendent/js/libs/svgxuse.min.js"></script>
<script src="https://indypendent.org/wp-content/themes/indypendent/js/functions.js?0302-1"></script>
<script>$(document).ready(initPage);</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54201416-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>