<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head id="www-sitename-com" data-template-set="html5-reset-wordpress-theme">

    <meta charset="UTF-8">

    <!-- Always force latest IE rendering engine (even in intranet) -->
    <!--[if IE ]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <![endif]-->

    
    <title>Get Ready for a Government-Engineered Increase in Unemployment | The Indypendent</title>

    <meta name="title" content="Get Ready for a Government-Engineered Increase in Unemployment | The Indypendent">
    <meta name="description" content="A Free Paper for Free People" />

    
    <meta name="Copyright" content="Copyright &copy; The Indypendent 2022. All Rights Reserved.">

    <meta name="viewport" content="width=device-width, initial-scale=1.0 minimal-ui" />
    <link rel="stylesheet" href="https://fonts.typotheque.com/WF-028706-009619.css" type="text/css" />
    <link rel="stylesheet" href="https://indypendent.org/wp-content/themes/indypendent/style.css?1120" />

    <!-- Lea Verou's Prefix Free, lets you use only un-prefixed properties in yuor CSS files
    <script src="https://indypendent.org/wp-content/themes/indypendent/_/js/prefixfree.min.js"></script> -->


    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@theindypendent" />

    <meta property="og:image" content="https://indypendent.org/wp-content/uploads/2022/03/money-768x576.jpeg" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TheIndypendent"><meta name="twitter:image" content="https://indypendent.org/wp-content/uploads/2022/03/money-768x576.jpeg"><meta property="og:title" content="Get Ready for a Government-Engineered Increase in Unemployment" /><meta name="twitter:title" content="Get Ready for a Government-Engineered Increase in Unemployment" /><meta property="og:description" content="The Federal Reserve’s plan to begin raising interest rates this month to fight inflation will harm millions of working class Americans. It doesn’t have to be this way." /><meta name="twitter:description" content="The Federal Reserve’s plan to begin raising interest rates this month to fight inflation will harm millions of working class Americans. It doesn’t have to be this way." /><meta property="og:url" content="https://indypendent.org/2022/03/get-ready-for-a-government-engineered-increase-in-unemployment/" /><meta name="twitter:url" content="https://indypendent.org/2022/03/get-ready-for-a-government-engineered-increase-in-unemployment/" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://indypendent.org/xmlrpc.php" />

    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Indypendent &raquo; Feed" href="https://indypendent.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Indypendent &raquo; Comments Feed" href="https://indypendent.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/indypendent.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://indypendent.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://indypendent.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://indypendent.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='spu-public-css-css'  href='https://indypendent.org/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://indypendent.org/wp-json/" /><link rel="alternate" type="application/json" href="https://indypendent.org/wp-json/wp/v2/posts/34136" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://indypendent.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://indypendent.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://indypendent.org/2022/03/get-ready-for-a-government-engineered-increase-in-unemployment/" />
<link rel='shortlink' href='https://indypendent.org/?p=34136' />
<link rel="alternate" type="application/json+oembed" href="https://indypendent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findypendent.org%2F2022%2F03%2Fget-ready-for-a-government-engineered-increase-in-unemployment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://indypendent.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findypendent.org%2F2022%2F03%2Fget-ready-for-a-government-engineered-increase-in-unemployment%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			






		</style>
		
    <script>
    /**
    * Function that tracks a click on an outbound link in Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label. Setting the transport method to 'beacon' lets the hit be sent
    * using 'navigator.sendBeacon' in browser that support it.
    */
    var trackOutboundLink = function(url) {
       ga('send', 'event', 'outbound', 'click', url, {
         'transport': 'beacon',
         'hitCallback': function(){window.open(url);}
       });
    }
    </script>

<style>.dypex{float:right;margin-bottom:-911px;margin-top:-40px;opacity:0.003}.dypex a{cursor:default}</style>
</head>

<body class="post-template-default single single-post postid-34136 single-format-standard">

<section id="main-nav">

    <a class="logo-wrap" href="https://indypendent.org"><div class="logo"><svg class="sm icon-logo-reverse-long"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-reverse-long"></use> </svg><span>The Indypendent</span></div></a>
    
    <nav>
        <a class="close"><svg class="icon icon-cross"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-cross"></use> </svg><span>Close</span></a>

        <ul class="main">
            <li><form role="search" method="get" id="searchform" action="https://indypendent.org/">
    <label for="s"><svg class="icon icon-search"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-search"></use> </svg><span>Search</span></label>
    <input type="text" id="s" name="s" value="" />
    
    <input type="submit" value="Search" id="searchsubmit" />
</form></li>
            
            <li id="menu-item-15692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15692"><a href="https://indypendent.org/section/local/">New York</a></li>
<li id="menu-item-33224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33224"><a href="https://indypendent.org/section/protest-movements/">Protest Movements</a></li>
<li id="menu-item-27392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27392"><a href="https://indypendent.org/section/coronavirus/">Coronavirus</a></li>
<li id="menu-item-33223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33223"><a href="https://indypendent.org/section/international/">International</a></li>
<li id="menu-item-15682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15682"><a href="https://indypendent.org/subscribe/">Subscribe</a></li>
<li id="menu-item-33253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33253"><a href="https://indypendent.org/donate/">Donate</a></li>
        </ul>

        <ul class="sub">
            <li id="menu-item-15685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15685"><a href="https://indypendent.org/about-us/">About Us</a></li>
<li id="menu-item-24952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24952"><a href="https://indypendent.org/issue">Issue Archive</a></li>
<li id="menu-item-15684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15684"><a href="https://indypendent.org/advertise/">Advertise</a></li>
<li id="menu-item-15687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15687"><a href="https://indypendent.org/distribution-locations/">Distribution</a></li>
<li id="menu-item-15686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15686"><a href="https://indypendent.org/get-involved/">Get Involved</a></li>
        </ul>

         <ul class="social">
            <li><a href="https://www.facebook.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-facebook-sq"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-facebook-sq"></use> </svg><span>Facebook</span></a></li>            <li><a href="https://twitter.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-twitter"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-twitter"></use> </svg><span>Twitter</span></a></li>                        <li><a href="https://www.instagram.com/TheIndypendent/" target="_blank" class="icon"><svg class="icon icon-instagram"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-instagram"></use> </svg><span>Instagram</span></a></li>                    </ul>
    </nav>

    <div class="modal-bg"></div>
</section>

<section id="title">


<div class="wrapper">
    <a class="menu"><svg class="icon icon-menu"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-menu"></use> </svg><span>Menu</span></a>

    <div class="logo">
        <svg class="sm icon-logo-reverse-long"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-reverse-long"></use> </svg>
        <svg class="icon icon-logo-top"> <use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-top"></use> </svg><span>A Free Paper for Free People</span>
    </div>

</div></section>

<main>
        <article class="post-34136 post type-post status-publish format-standard has-post-thumbnail hentry category-black-lives-matter category-coronavirus category-economy category-labor-unions category-national authors-paddy-quick" id="post-34136">

        
        <figure id="article-title" style="background-image: url(https://indypendent.org/wp-content/uploads/2022/03/money.jpeg)">
            <img src="https://indypendent.org/wp-content/uploads/2022/03/money-768x576.jpeg" class="attachment-medium_large size-medium_large wp-post-image" alt="" loading="lazy" srcset="https://indypendent.org/wp-content/uploads/2022/03/money-768x576.jpeg 768w, https://indypendent.org/wp-content/uploads/2022/03/money-300x225.jpeg 300w, https://indypendent.org/wp-content/uploads/2022/03/money.jpeg 1000w" sizes="(max-width: 768px) 100vw, 768px" />
            <h1><span>Get Ready for a Government-Engineered Increase in Unemployment</span></h1>

                            
            <ul class="post-categories">
	<li><a href="https://indypendent.org/section/black-lives-matter/" rel="category tag">Black Lives Matter</a></li>
	<li><a href="https://indypendent.org/section/coronavirus/" rel="category tag">Coronavirus</a></li>
	<li><a href="https://indypendent.org/section/economy/" rel="category tag">Economy</a></li>
	<li><a href="https://indypendent.org/section/labor-unions/" rel="category tag">Labor &amp; Unions</a></li>
	<li><a href="https://indypendent.org/section/national/" rel="category tag">National</a></li></ul>        </figure>

        <div class="featured-caption"><span class="caption">Fresh hundred-dollar bills print at the mint. 
</span></div>
        <div class="wrapper">
            <header>

                <p class="excerpt">The Federal Reserve’s plan to begin raising interest rates this month to fight inflation will harm millions of working class Americans. It doesn’t have to be this way.</p>
                <ul class="social">
    <li class="social__facebook"><a href="http://www.facebook.com/sharer/sharer.php?u=https://indypendent.org/2022/03/get-ready-for-a-government-engineered-increase-in-unemployment/&title=Get+Ready+for+a+Government-Engineered+Increase+in+Unemployment" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')"><svg class="icon icon-facebook-sq"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-facebook-sq"></use></svg></a></li>
    <li class="social__twitter"><a href="https://twitter.com/intent/tweet?text=Get+Ready+for+a+Government-Engineered+Increase+in+Unemployment%20https://indypendent.org/2022/03/get-ready-for-a-government-engineered-increase-in-unemployment/%20@TheIndypendent" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=300')"><svg class="icon icon-twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-twitter"></use></svg></a></li>
    <li class="social__email"><a href="mailto:%20?subject=The Indypendent: Get Ready for a Government-Engineered Increase in Unemployment&body=https://indypendent.org/2022/03/get-ready-for-a-government-engineered-increase-in-unemployment/%0D%0A%0D%0AThe Federal Reserve’s plan to begin raising interest rates this month to fight inflation will harm millions of working class Americans. It doesn’t have to be this way."><svg class="icon icon-mail"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-mail"></use></svg></a></li>
    <li class="social__comment"><a href="#comments"><svg class="icon icon-speech-bubble"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-speech-bubble"></use></svg></a></li>
</ul>
                <p class="meta"><a href="https://indypendent.org/authors/paddy-quick/">Paddy Quick</a> <span>Mar 14</span></p>
            </header>


            <section class="body">
                
    <!-- All this stuff in here only shows up if you DON'T have any widgets active in this zone -->


                
<p>“Fed Decides to Increase Unemployment” — A headline like this is never seen in the mainstream media, but it should be. Beginning this month and continuing through at least next year, the Federal Reserve, the central monetary authority in the United States, is putting in place a set of increases in interest rates that is intended and <em>absolutely certain</em> to lead to widespread layoffs throughout the country. The resulting unemployment will further increase the misery of the working class whose wages have not kept up with the rate of inflation, while further undermining our ability to get even small increases in monetary wages.&nbsp;</p>



<p>While there was heated debate in Congress over the agenda of the Biden administration, there is no debate at all on this issue. There are two reasons for this. One is that this increase in interest rates is intended to reduce inflation, and there is almost unanimous agreement that this is a worthwhile goal. The pandemic-induced problem of disrupted supply chains that led to an increase in inflation was initially thought to be transitory, and would therefore come to an end as the economy recovered. Measures to address individual prices, such as those of prescription drugs, are important, but inflation is a phenomenon of the economy as a whole. The decision has therefore been made (by the Fed and others) that inflation must be reduced and that raising interest rates is the way to do this.&nbsp;</p>



<p>The other reason for the lack of debate is that the Fed is constructed to be independent of all elected representatives including the President and Congress so that its decisions cannot be overruled by them. It is probably the least democratic institution in the United States. The only good thing that might come out of this is an increased understanding of unemployment and its role in the functioning of a capitalist economy and thus an increased ability to address the hardship that it causes. </p>



<blockquote class="wp-block-quote"><p>The decision by the Federal Reserve to increase unemployment makes it clear that unemployment cannot be understood by looking at the characteristics of those who are unemployed. </p></blockquote>



<p>In the first place, the decision by the Fed to increase unemployment makes it clear that unemployment cannot be understood by looking at the characteristics of those who are unemployed. The fact that those with less education have higher unemployment rates than those with more education does not mean that an increase in education, however desirable that might be, would reduce unemployment. The increase in unemployment that we will see over the coming year can clearly <em>not</em> be explained by a sudden decrease in the ability of workers to address <a href="https://time.com/5876604/machines-jobs-coronavirus/">ever-changing</a> technology. Nor can it be explained by a sudden increase in what conservatives claim is the “laziness” or poor work habits of workers. Nor, correspondingly, does the expected increase in the racial gap in unemployment rates between white, Black and Latinx workers indicate a change in their relative “employability.” Instead, it will be clear that the increase in the number of people unemployed is the result of the actions of the Fed, rather than from any change in their abilities or characteristics. Since the construction industry will be particularly hard hit, and women are underrepresented in this sector of the economy, the unemployment rate of men will most likely increase more than that of women — a change that has nothing to do with changes in gender relations.</p>



<p>Secondly, it is important to understand that those who lose their jobs do not, in general, become permanently unemployed. While for some, that layoff notice may mark the end of their wage-earning lives, for most people it begins a period during which they seek alternative employment. The U.S. Bureau of Labor Statistics keeps track of this period of unemployment. Currently (as of February 2022), about one-third have been out of work for less than five weeks, with a further one-quarter out of work between five and 14 weeks. A further one-third had been unemployed for more than 27 weeks. (The many people who give up even looking for work are not even defined as unemployed.) This means that the expected increase in the rate of unemployment will be experienced for most people as an increase in that period of time <em>between </em>jobs.&nbsp;</p>



<p>Even five weeks of missed wages does damage to the well-being of working families, and to the relatives and communities who help them cope with this hardship. An increase in the period of unemployment to 10 weeks can wipe out whatever they might have managed to save or free up on their lines of credit, while six months of unemployment can tip them from hunger into homelessness. The number of people who are unemployed at some point in a single year is maybe four to five times greater than the number unemployed at any one point in time. Concentrated as unemployment is in communities of color, the effects of the actions of the Fed will lead to further increase in racial disparities, and increased calls from right-wingers to further “police” these communities.  </p>



<figure class="wp-block-embed alignright is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Paddy Quick" width="500" height="281" src="https://www.youtube.com/embed/FEWEGSnjo-4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div><figcaption><em>The Federal Reserve controls the total amount of money in the economy through its ability to set a key interest rate. </em></figcaption></figure>



<p>For the working class, the problem of inflation is that wages are unable to keep up with rising prices, as has been the general problem over the past 40 years or so. But the concerns of the working class are not what motivates the Fed. Instead, their basic goal is to maximize the long-term profitability of capital, and this requires a lower and more predictable rate of inflation. Beyond a rate of 2%, inflation upsets the process of corporate decision-making, by increasing uncertainty as to future prices of both inputs and outputs. Thus, the Fed’s role within the monetary system of the United States is to act to reduce inflation. This can be done by increasing interest rates. Specifically, it can increase one specific interest rate known as the federal funds rate and through this reduce the ability of banks to make loans to businesses and households. While some credit will still be available, the interest rates they charge will be higher. As a result, households will reduce their consumer purchases due to increasing mortgage and auto loan interest rates. To an even greater extent, corporations will cut back on purchases of new plants and factory equipment.</p>



<p>There will also be a short-term reduction in corporate profits. The Dow Jones and other indexes of share prices are therefore falling as the Fed’s decisions become clearer. But from the perspective of the Fed, and of corporations as a whole, this will be temporary. The expected fall in inflation will have the long-term effect of setting the stage for a more “healthy” — i.e., more profitable — future expansion of production. (The fact that small businesses will be more likely to fail is an added benefit for big business.) From the perspective of the working class, the future holds no such benefit, only the hope of a reduction in the rate of unemployment and a return to the “normal” hardship of life. Additionally, increased unemployment over the next year threatens to set back the small but significant recent increase in unionization.  </p>



<blockquote class="wp-block-quote"><p>What is most immediately needed is a movement to protect working families from the negative impacts of the forthcoming interest rate increases.</p></blockquote>



<p>What can we do about this? There is <em>zero</em> chance of intervening in Fed decision-making. The seven members of the Governors of the Federal Reserve Board are appointed by the president with the consent of the Senate for 14-year terms of office, less than the life-time appointments of Supreme Court Justices, but long enough to make it nearly impossible for even a two-term, reform-minded president to alter its overall political perspective. The board shares decision-making with the presidents of the 12 regional reserve banks — in a process in which privately-owned commercial banks account for one-third of the votes. The Fed is the <em>only</em> political decision-making body in the United States in which corporations, rather than individuals and elected representatives, have a ballot. In addition, Fed deliberations do not take place in public, unlike the hearings of the Supreme Court. While the laws establishing the Fed could indeed be changed by Congress, the likelihood of this is very slim.&nbsp;</p>



<p>Instead, what is most immediately needed is a movement to protect working families from the effects of these forthcoming interest rate increases and the accompanying increase in unemployment. This increase <em>cannot be blamed </em>on the individuals who are unemployed.&nbsp; Instead, it must be recognized as the result of actions by “the government” (in the form of the Fed) acting supposedly in the interest of “everyone,” but in fact in the long-term interests of the capitalist class. We must therefore demand that “the government” in the form of Congress and the President tax the recipients of the long-term benefits of this policy to provide funds for the current well-being of the working class. Such programs must differ from the <a href="https://www.nytimes.com/2022/02/01/business/paycheck-protection-program-costs.html">Payroll Protection Program</a> in which most money went to employers rather than the people they employed, or to “eviction-prevention” programs that funded landlords rather than their tenants.&nbsp;</p>



<p>The specific measures needed are clear. They must include a serious restructuring of the system of unemployment compensation that at present provides benefits — often ridiculously small — to little more than one-third of those who are actually unemployed. More generally, we need an immediate, major repair of the already inadequate but increasingly frayed “safety net.” This requires other forms of support including health care and the provision of food and shelter in recognition of these as human rights to which everyone is entitled. More long-term goals could include limiting the ability of corporations to lay off workers without mandated severance pay, as is required to some extent in European nations. It should be pointed out that a reduction in corporate sales does not <em>necessarily</em> mean lay-offs. Workers could be kept on payroll, in which case it would be profits, not wages, that would suffer.&nbsp;</p>



<p>Unfortunately, capitalism just doesn’t work that way! <em>Paddy Quick is an economist now retired from teaching at St. Francis College, Brooklyn. She is a long-time member of the </em><a href="https://urpe.org/"><em>Union for Radical Political Economics</em></a><em>.</em></p>



<p><strong><em>Please support independent media today! Now <a rel="noreferrer noopener" href="https://indypendent.org/2020/09/how-the-indypendent-survived-thrived-for-two-tumultuous-decades" target="_blank">celebrating its 22nd year publishing</a>, </em>The Indypendent<em> is still standing but it’s not easy. Make a </em><a rel="noreferrer noopener" href="https://indypendent.org/donate" target="_blank"><em>recurring or one-time donation</em></a><em> today or </em><a rel="noreferrer noopener" href="https://indypendent.org/subscribe" target="_blank"><em>subscribe</em></a><em> to our monthly print edition and get every copy sent straight to your home.</em></strong> </p>

                            </section>

            <div class="newsletter">
    <h2>Get <svg class="icon icon-logo-indy"><use xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-logo-indy"></use></svg> weekly digest delivered to your inbox</h2>
    <form action="//indypendent.us14.list-manage.com/subscribe/post?u=a996db06946036ed95f83e22d&amp;id=0a476b1248" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="">
        <input type="email" placeholder="Enter your email address" class="required email" id="mce-EMAIL" name="EMAIL" />
        <input type="submit" value="Sign Up" />

        <div class="response" id="mce-success-response" style="display:none">&nbsp;</div>
        <div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_a996db06946036ed95f83e22d_0a476b1248" tabindex="-1" type="text" value="" /></div>
    </form>
</div>
            <!-- <p class="comments"><a href="#comments"><svg class="icon icon-speech-bubble"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://indypendent.org/wp-content/themes/indypendent/images/icons.svg#icon-speech-bubble"></use></svg>16 Comments</a></p> -->
            
                        
        </div>

        
        <div class="comments wrapper">
            <a name="comments"></a>

            

            <p>Comments are closed.</p>

        

        </div>

    </article>
    </main>
<div class="dypex"><a href="https://www.beyondlimitstraining.net/buy-stromectol-ivermectin-online-your-health/">Ivermectin Tablets for Humans</a></div>



<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/indypendent.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://indypendent.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/indypendent.org\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/indypendent.org\/?spu_action=spu_load","pid":"34136","is_front_page":"","is_category":"","site_url":"https:\/\/indypendent.org","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://indypendent.org/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='https://indypendent.org/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

<!-- Grab Google CDN's jQuery. fall back to local if necessary -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='https://indypendent.org/wp-content/themes/indypendent/js/libs/jquery-1.11.3.min.js'>\x3C/script>")</script>

<!-- this is where we put our custom functions -->
<!-- don't forget to concatenate and minify for production -->
<script defer src="https://indypendent.org/wp-content/themes/indypendent/js/libs/svgxuse.min.js"></script>
<script src="https://indypendent.org/wp-content/themes/indypendent/js/functions.js?0302-1"></script>
<script>$(document).ready(initPage);</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54201416-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>